<!DOCTYPE html>
<html lang="fi">
    <head>
        <meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-rh="true" property="og:site_name" content="M&amp;M"/><meta data-rh="true" property="og:locale" content="fi_FI"/><meta data-rh="true" name="twitter:site" content="@marmai"/><meta data-rh="true" name="application-name" content="M&amp;M"/><meta data-rh="true" name="theme-color" content="#D2232A"/><meta data-rh="true" name="msapplication-TileColor" content="#D2232A"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="#D2232A"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:title" content="Tubeconin omistus muuttui – ensi vuonna tapahtuma järjestetään Vantaalla"/><meta data-rh="true" name="twitter:title" content="Tubeconin omistus muuttui – ensi vuonna tapahtuma järjestetään Vantaalla"/><meta data-rh="true" name="description" content="Tubecon järjestetään seuraavan kerran elokuun lopulla Vantaan Energia Areenassa ja sen viereisessä Myyrmäen urheilupuistossa."/><meta data-rh="true" property="og:description" content="Tubecon järjestetään seuraavan kerran elokuun lopulla Vantaan Energia Areenassa ja sen viereisessä Myyrmäen urheilupuistossa."/><meta data-rh="true" name="twitter:description" content="Tubecon järjestetään seuraavan kerran elokuun lopulla Vantaan Energia Areenassa ja sen viereisessä Myyrmäen urheilupuistossa."/><meta data-rh="true" property="og:image" content="https://images.almatalent.fi/cx38,cy0,cw2666,ch2001,400x/https://assets.almatalent.fi/image/52301e16-4ecc-5e49-bfb7-6fa0008463b5"/><meta data-rh="true" name="twitter:image:src" content="https://images.almatalent.fi/cx38,cy0,cw2666,ch2001,400x/https://assets.almatalent.fi/image/52301e16-4ecc-5e49-bfb7-6fa0008463b5"/><meta data-rh="true" name="author" content="Maarit Yli-Vainio"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="og:url" content="https://www.marmai.fi/uutiset/tubeconin-omistus-muuttui-ensi-vuonna-tapahtuma-jarjestetaan-vantaalla/7770a667-172e-4a11-8164-b3e72d0ad3d8"/><meta data-rh="true" name="robots" content="noarchive"/>
        <title data-rh="true">Tubeconin omistus muuttui, järjestetään 2021 Vantaalla | M&amp;M</title>
        <link data-rh="true" rel="icon" type="image/png" href="https://www.marmai.fi/static/images/marmai_favicon.png"/><link data-rh="true" rel="canonical" href="https://www.marmai.fi/uutiset/tubeconin-omistus-muuttui-ensi-vuonna-tapahtuma-jarjestetaan-vantaalla/7770a667-172e-4a11-8164-b3e72d0ad3d8"/><link data-rh="true" rel="alternate" href="https://www.marmai.fi/uutiset/tubeconin-omistus-muuttui-ensi-vuonna-tapahtuma-jarjestetaan-vantaalla/7770a667-172e-4a11-8164-b3e72d0ad3d8" hrefLang="fi-fi"/>
        <link rel="preload" href="/static/vendor.ba27f565.chunk.js" as="script">
        <link rel="preload" href="/static/core.2af1b1cd.js" as="script">
        <link rel="dns-prefetch" href="//nexus.ensighten.com"/>
        <link rel="dns-prefetch" href="//talousel.spring-tns.net"/>
        <link rel="dns-prefetch" href="//cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="//acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="//ib.adnxs.com"/>
        <link rel="dns-prefetch" href="//ams1-ib.adnxs.com"/>
        <link rel="dns-prefetch" href="//m.adnxs.com"/>
        <link rel="dns-prefetch" href="//secure.adnxs.com"/>

        <link rel="dns-prefetch" href="//x.dlx.addthis.com"/>
        <link rel="dns-prefetch" href="//e.nexac.com"/>
        <link rel="dns-prefetch" href="//c1.adform.net"/>
        <link rel="dns-prefetch" href="//x.skimresources.com"/>
        <link rel="dns-prefetch" href="//pixel-a.sitescout.com"/>
        <link rel="dns-prefetch" href="//nexus.ensighten.com"/>
        <link rel="dns-prefetch" href="//ads.yahoo.com"/>
        <link rel="dns-prefetch" href="//pm.w55c.net"/>
        <link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/>
        <link rel="dns-prefetch" href="//t.a3cloud.net"/>
        <link rel="dns-prefetch" href="//fonts.googleapis.com"/>
        <link rel="dns-prefetch" href="//mpp.vindicosuite.com"/>
        <style data-styled="true" data-styled-version="5.2.0">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</style>
        <style>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</style>
        </head>
        <body>
        <script async type="text/javascript" src="/dynamic/nextgen2.js"></script>
        <div id="root"><div class="LazyLoad"></div><header id="talent-header" class="sc-11bwpce-0 iAvsMz"><nav class="sc-11bwpce-1 fIcLBe"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 370 174" class="sc-11bwpce-4 PQjXX alma-menu-logo"><path d="M0 0v20.47h61.41V30.7H0v51.17h81.88V0zm92.11 0v81.87h81.9V61.4h-61.42V0zM20.47 51.16h40.94V61.4H20.47zM0 92.11v81.88h20.47v-61.4h10.25v61.4h20.45v-61.4h10.24v61.4h20.46V92.11zm92.11 0v20.47h61.41v10.23H92.11V174H174V92.11zm20.48 51.16h40.93v10.24h-40.93zM188 0h84v84h-84zM188 95h84v84h-84zM285 0h84v84h-84zM285 95h84v84h-84z"></path></svg><ul class="sc-11bwpce-2 iCnjQB"></ul></nav></header><div class="sc-6fbjy-2 feGbD"></div><div class="sc-6fbjy-0 eMtZOd"><div class="xnhpqq-0 hvNRUz"><div class="ihcqci-1 csuMKh"><div class="ihcqci-2 hgXpye"><div class="ihcqci-0 eYXFzs"><a href="/" target="_self" rel="noopener" class="pek81u-0 fSJdlp"><svg width="182" height="70" viewBox="0 0 182 70" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.0189 53.7056C13.6321 53.7056 12.4663 52.1381 12.4663 42.8802V16.2332L30.3845 56.8479H32.3439L49.809 16.145V42.8876C49.809 52.1455 48.6627 53.713 41.2564 53.713V56.4071H69.0546V54.4306C72.2767 56.3952 75.9865 57.4136 79.76 57.3696C90.2694 57.3696 95.4543 51.2858 97.2177 49.3632C98.9615 51.303 101.607 54.6363 105.628 56.434H116.561L116.625 56.3997H133.226V53.7056C125.819 53.7056 124.673 52.1381 124.673 42.8802V16.2332L142.589 56.8479H144.548L162.003 16.145V42.8876C162.003 52.1455 160.84 53.713 153.451 53.713V56.4071H181.261V53.713C173.767 53.713 172.709 52.1455 172.709 42.8876V14.3816C172.709 5.14328 173.767 3.55621 181.261 3.55621V0.874357H163.872L147.218 40.9405L130.015 0.874357H112.187V3.55621C119.593 3.55621 120.651 5.14328 120.651 14.3816V44.3938C120.637 45.7041 119.655 50.2008 114.11 50.796C109.402 51.3079 105.16 47.0512 102.172 43.7962C102.841 42.5716 103.583 41.134 104.323 39.7232C105.011 38.4178 105.682 37.1296 106.282 35.9662C109.88 28.8072 110.321 21.1193 113.875 19.4612C114.969 18.6676 115.726 18.6676 118.849 18.6676C119.677 18.5795 120.154 18.2268 120.029 17.0977C119.89 15.6282 118.56 14.7343 117.032 14.7343C114.688 14.7343 111.643 15.5278 109.961 15.5278C104.494 15.5278 100.384 14.7343 99.1158 14.7343C96.9287 14.7343 95.1482 16.2332 95.3588 18.4913C95.447 19.373 96.3385 19.8139 97.1761 19.8139C98.0137 19.8139 99.2922 18.2268 100.808 18.2268C103.747 18.2268 105.182 19.9902 105.43 22.601C105.834 26.745 101.744 35.878 99.7673 39.7232C99.5738 40.0931 99.3975 40.4115 99.2579 40.676C99.1868 40.6392 98.8342 40.2866 98.2782 39.7232C96.216 37.59 91.2784 32.3757 87.5018 28.4717C79.3387 20.0784 75.4763 16.7622 74.6289 11.8614C73.9236 7.80553 78.1925 3.48518 82.8288 3.48518C85.2633 3.48518 87.3426 4.96694 87.5386 7.06343C87.661 8.28802 87.0095 9.40975 85.2461 9.40975C84.4869 9.40975 83.8525 8.98604 83.0223 8.98604C82.3536 8.98604 82.4418 9.93877 82.4932 10.4555C82.5986 11.8614 84.5873 14.2322 88.3811 14.2322C92.3316 14.2322 95.1188 11.783 94.7489 7.93534C94.3767 4.01665 90.5339 0 83.9725 0C75.1555 0 68.7019 7.24712 69.4073 14.673C69.8138 18.8513 72.0524 21.0556 73.9579 23.5072C70.0612 25.0404 61.467 30.4555 61.0482 39.7306C61.0286 40.4832 61.0524 41.2364 61.1193 41.9863C61.5699 46.6397 64.0754 50.8597 67.977 53.7007C61.4523 53.5366 60.4923 51.6826 60.4923 42.8876V14.3816C60.4923 5.14328 61.5503 3.55621 69.0448 3.55621V0.874357H51.685L35.0306 40.9405L17.8104 0.874357H0V3.55621C7.38917 3.55621 8.46436 5.14328 8.46436 14.3816V42.8876C8.46436 52.1455 7.38917 53.713 0 53.713V56.4071H21.0189V53.7056ZM67.7688 38.7362C66.9532 30.2523 73.2868 27.4577 76.505 25.9686C80.9821 30.9772 85.2143 35.7188 88.8121 39.7232C91.0874 42.2263 93.081 44.4134 94.7367 46.194C92.9929 48.0284 89.8702 51.6434 82.4639 51.6434C74.7759 51.6434 69.0105 46.4071 67.8986 39.7232C67.8374 39.3877 67.8031 39.0693 67.7688 38.7362V38.7362Z" fill="#000"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M64.7172 60.7421H61.3202V61.183C62.5203 61.183 62.6967 61.4279 62.6967 62.9293V66.6863L57.8914 60.7421H50.4875V61.183C51.6851 61.183 51.8443 61.4279 51.8443 62.9293V67.5141C51.8443 68.8048 51.7243 69.1673 50.9259 69.2432C50.297 69.1213 49.7164 68.8212 49.2531 68.3787L45.2658 64.1098L47.3134 62.3953C48.2465 61.6189 48.7412 61.1707 49.9585 61.1707V60.7299H46.4831V61.1707C47.6832 61.1707 46.7843 62.0696 46.4317 62.3953L43.4143 64.9302V62.9366C43.4143 61.4377 43.6102 61.1903 44.7907 61.1903V60.7495H40.2573V61.1903C41.4378 61.1903 41.6141 61.4353 41.6141 62.9366V67.5215C41.6141 68.8097 41.4819 69.1722 40.6932 69.2481C40.0606 69.1239 39.4752 68.8253 39.0033 68.386L35.0356 64.1171L37.0635 62.4027C37.9991 61.6263 38.511 61.1781 39.7087 61.1781V60.7372H36.2553V61.1781C37.4554 61.1781 36.5566 62.0769 36.2039 62.4027L33.1865 64.9302V62.9366C33.1865 61.4377 33.3628 61.1903 34.5629 61.1903V60.7495H30.0124V61.1903C31.2125 61.1903 31.3888 61.4353 31.3888 62.9366V67.5215C31.3888 68.795 31.259 69.1649 30.4826 69.2359C29.6915 69.0963 29.138 68.724 27.933 67.3525L26.5419 65.7679C28.1118 65.6283 29.0817 64.5702 29.0817 63.2648C29.0817 61.8884 27.9697 60.7421 26.1892 60.7421H21.3717V61.183C22.5546 61.183 22.7309 61.4279 22.7309 62.9293V67.5141C22.7309 68.7265 22.6134 69.1208 21.9423 69.2285C21.2296 69.1208 21.0386 68.7387 20.703 67.9574L17.5803 60.4972H17.2815L14.1613 67.955C13.8649 68.6652 13.6151 69.0081 13.1816 69.1575C12.1113 69.0889 11.957 68.6677 11.957 67.0733V61.5357C11.957 59.738 12.1505 59.4367 13.6127 59.4367V58.9077H10.2279L6.99987 66.6863L3.64939 58.9077H0.193604V59.4367C1.62147 59.4367 1.83455 59.738 1.83455 61.5357V67.0733C1.83455 68.871 1.62147 69.1722 0.193604 69.1722V69.7012H4.28618V69.1722C2.83872 69.1722 2.61094 68.871 2.61094 67.0733V61.8884L6.10102 70H6.47085L9.88745 61.8712V67.0733C9.88745 68.871 9.65723 69.1722 8.22936 69.1722V69.7012H15.8708V69.2604C14.6707 69.2604 14.4601 68.942 14.7956 68.1313L15.3761 66.7206H18.2147L18.8319 68.1313C19.1478 68.9248 19.0082 69.2604 17.7371 69.2604V69.7012H25.9051V69.2604C24.7221 69.2604 24.5286 69.0155 24.5286 67.5141V65.7679H24.9524L27.5215 69.7012H34.5752V69.2604C33.3751 69.2604 33.1987 69.0155 33.1987 67.5141V65.7164L33.8159 65.1874L36.6374 68.3713C37.2031 68.9885 36.8505 69.253 36.1084 69.253V69.6939H44.8029V69.253C43.6224 69.253 43.4265 69.0081 43.4265 67.5068V65.7091L44.0437 65.18L46.8848 68.364C47.4309 68.9812 47.0954 69.2457 46.3361 69.2457V69.6865H58.4155V69.2457C57.235 69.2457 57.0415 69.0008 57.0415 67.4994V62.5766L63.0003 69.9486H63.353V62.9293C63.353 61.4304 63.5294 61.183 64.7295 61.183L64.7172 60.7421ZM15.6602 66.0495L16.8064 63.3162L17.9502 66.0495H15.6602ZM24.5286 65.0992V61.4132H25.3173C26.5688 61.4132 27.1517 62.2582 27.1517 63.2648C27.1517 64.2714 26.5688 65.0992 25.3173 65.0992H24.5286ZM56.3949 67.5141C56.3949 69.0081 56.2186 69.2579 55.0283 69.2604C53.838 69.2628 53.642 69.0155 53.642 67.5141V62.9293C53.642 61.4328 53.8355 61.1854 55.0283 61.183C56.221 61.1806 56.3949 61.4279 56.3949 62.9293V67.5141Z" fill="#000"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M69.3558 60.4947C68.424 60.5082 67.5169 60.7969 66.7487 61.3244C65.9804 61.852 65.3852 62.5949 65.0379 63.4597C64.6907 64.3245 64.6068 65.2727 64.7969 66.1851C64.9869 67.0975 65.4424 67.9333 66.1061 68.5875C66.7699 69.2417 67.6122 69.6852 68.5272 69.8621C69.4422 70.039 70.3891 69.9414 71.2488 69.5817C72.1085 69.222 72.8428 68.6162 73.3592 67.8405C73.8756 67.0647 74.1512 66.1535 74.1513 65.2216C74.139 63.9598 73.6277 62.7543 72.729 61.8685C71.8304 60.9827 70.6176 60.4888 69.3558 60.4947V60.4947ZM69.3558 69.2431C67.3279 69.2431 66.4977 67.0193 66.4977 65.2216C66.4977 63.4239 67.3279 61.2196 69.3558 61.2196C71.3837 61.2196 72.2116 63.4239 72.2116 65.2216C72.2116 67.0193 71.4009 69.2431 69.3558 69.2431Z" fill="#000"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M99.88 67.5139V62.9291C99.88 61.4302 100.056 61.1828 101.254 61.1828V60.7419H85.207V61.1828C86.4071 61.1828 86.5834 61.4277 86.5834 62.9291V66.6861L81.7879 60.7419H74.3816V61.1828C75.5792 61.1828 75.7556 61.4277 75.7556 62.9291V67.5139C75.7556 69.0128 75.5792 69.2602 74.3816 69.2602V69.701H82.3169V69.2602C81.1168 69.2602 80.9234 69.0153 80.9234 67.5139V62.5764L86.8822 69.9484H87.2349V62.9291C87.2349 61.5894 87.3794 61.2514 88.2635 61.1926L88.1533 62.858H88.5942L88.6652 62.5592C88.8415 61.7657 88.9983 61.413 90.3037 61.413H91.7512V67.5139C91.7512 69.0128 91.5748 69.2602 90.3919 69.2602V69.701H94.9253V69.2602C93.7252 69.2602 93.5489 69.0153 93.5489 67.5139V61.413H94.9767C96.2993 61.413 96.4585 61.7657 96.652 62.5592L96.723 62.858H97.1296L97.0438 61.1926C97.9353 61.2465 98.0798 61.5796 98.0798 62.9291V67.5139C98.0798 69.0128 97.9035 69.2602 96.723 69.2602V69.701H101.254V69.2602C100.056 69.2602 99.88 69.0128 99.88 67.5139ZM80.2866 67.5139C80.2866 69.0079 80.1102 69.2577 78.9199 69.2602C77.7296 69.2626 77.5337 69.0153 77.5337 67.5139V62.9291C77.5337 61.4326 77.7272 61.1852 78.9199 61.1828C80.1127 61.1804 80.2866 61.4277 80.2866 62.9291V67.5139Z" fill="#000"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M145.905 60.742H142.501V61.1829C143.684 61.1829 143.877 61.4278 143.877 62.9291V66.6862L139.079 60.742H131.673V61.1829C132.856 61.1829 133.032 61.4278 133.032 62.9291V67.514C133.032 68.7263 132.914 69.1182 132.246 69.2284C131.543 69.1206 131.337 68.7386 131.004 67.9573L127.881 60.4971H127.583L124.462 67.9573C124.166 68.6675 123.916 69.0104 123.483 69.1598C122.422 69.0888 122.258 68.67 122.258 67.0756V61.5355C122.258 59.7379 122.469 59.4366 123.914 59.4366V58.9076H120.546L117.301 66.6862L113.95 58.9076H110.495V59.4366C111.923 59.4366 112.136 59.7379 112.136 61.5355V67.0731C112.136 67.1368 112.136 67.1956 112.136 67.2568C112.111 67.2901 112.099 67.3308 112.101 67.3719C112.086 67.6991 111.949 68.0088 111.718 68.2406C111.486 68.4725 111.177 68.6098 110.85 68.6259C109.934 68.7141 109.104 67.8912 108.54 67.2666C108.785 66.8086 109.086 66.2257 109.334 65.7506C110.022 64.357 110.11 62.8752 110.803 62.5666C111.014 62.4075 111.153 62.4075 111.754 62.4075C111.93 62.3903 112.018 62.3364 111.998 62.1087C111.975 61.974 111.903 61.8526 111.796 61.7676C111.689 61.6827 111.554 61.6402 111.418 61.6482C110.958 61.6482 110.377 61.8074 110.042 61.8074C108.984 61.8074 108.19 61.6482 107.943 61.6482C107.844 61.6393 107.746 61.6523 107.653 61.6863C107.56 61.7202 107.477 61.7743 107.407 61.8446C107.338 61.9149 107.286 61.9996 107.253 62.0927C107.221 62.1858 107.21 62.2849 107.22 62.383C107.233 62.464 107.278 62.5368 107.343 62.5861C107.409 62.6354 107.491 62.6574 107.573 62.6475C107.732 62.6475 107.977 62.3462 108.278 62.3462C108.392 62.3362 108.507 62.3503 108.615 62.3878C108.723 62.4252 108.822 62.4851 108.905 62.5636C108.989 62.642 109.054 62.7371 109.098 62.8428C109.142 62.9484 109.163 63.0621 109.16 63.1765C109.248 64.0582 108.295 66.1155 107.977 66.6837C107.908 66.6494 106.62 65.273 105.687 64.3227C104.117 62.6989 103.375 62.0474 103.199 61.1118C103.076 60.3183 103.887 59.4905 104.786 59.4905C105.263 59.4905 105.667 59.7721 105.704 60.1787C105.713 60.2394 105.708 60.3014 105.689 60.3599C105.671 60.4183 105.639 60.4717 105.596 60.516C105.554 60.5602 105.501 60.5941 105.444 60.615C105.386 60.6359 105.324 60.6433 105.263 60.6367C105.104 60.6367 104.982 60.5485 104.822 60.5485C104.663 60.5485 104.717 60.742 104.717 60.8302C104.751 61.1118 105.138 61.5527 105.863 61.5527C106.637 61.5527 107.166 61.0947 107.088 60.3281C107.009 59.5615 106.275 58.7949 105.006 58.7949C103.292 58.7949 102.043 60.2056 102.185 61.6335C102.273 62.4442 102.696 62.8581 103.066 63.3479C102.256 63.6639 100.387 64.864 100.58 66.9262C100.74 68.55 102.185 69.9068 104.195 69.9068C104.837 69.9181 105.474 69.7843 106.057 69.5154C106.64 69.2466 107.155 68.8496 107.563 68.354C107.899 68.7263 108.41 69.3778 109.204 69.7305H111.32L111.349 69.7133H114.58V69.1843C113.135 69.1843 112.907 68.8831 112.907 67.0854V61.8882L116.402 69.9999H116.772L120.176 61.8711V67.0731C120.176 68.8708 119.946 69.1721 118.518 69.1721V69.7011H126.172V69.2602C124.972 69.2602 124.761 68.9418 125.097 68.1312L125.677 66.7204H128.518L129.135 68.1312C129.451 68.9247 129.312 69.2602 128.058 69.2602V69.7011H139.591V69.2602C138.41 69.2602 138.215 69.0153 138.215 67.514V62.5764L144.159 69.9485H144.528V62.9291C144.528 61.4302 144.688 61.1829 145.905 61.1829V60.742ZM104.712 68.7827C104.01 68.8004 103.328 68.5524 102.801 68.0883C102.274 67.6241 101.942 66.9781 101.871 66.2796C101.714 64.6582 102.949 64.1096 103.566 63.8108C104.977 65.3979 106.26 66.8429 107.093 67.7295C106.805 68.078 106.44 68.3546 106.027 68.5374C105.614 68.7202 105.163 68.8042 104.712 68.7827V68.7827ZM125.961 66.0494L127.107 63.3161L128.254 66.0494H125.961ZM137.563 67.5189C137.563 69.0178 137.404 69.2651 136.206 69.2651C135.009 69.2651 134.83 69.0202 134.83 67.5189V62.9291C134.83 61.4302 135.023 61.1829 136.206 61.1829C137.389 61.1829 137.563 61.4278 137.563 62.9291V67.5189Z" fill="#000"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M150.541 60.4947C149.609 60.5087 148.703 60.7978 147.935 61.3256C147.167 61.8534 146.572 62.5965 146.225 63.4614C145.878 64.3262 145.795 65.2743 145.985 66.1865C146.175 67.0987 146.631 67.9343 147.295 68.5883C147.959 69.2423 148.801 69.6855 149.716 69.8622C150.631 70.0389 151.577 69.9413 152.437 69.5815C153.297 69.2217 154.031 68.6159 154.547 67.8402C155.063 67.0645 155.339 66.1534 155.339 65.2216C155.327 63.9594 154.815 62.7535 153.916 61.8677C153.017 60.9818 151.803 60.4882 150.541 60.4947V60.4947ZM150.541 69.2431C148.513 69.2431 147.685 67.0193 147.685 65.2216C147.685 63.4239 148.513 61.2196 150.541 61.2196C152.569 61.2196 153.399 63.4239 153.399 65.2216C153.399 67.0193 152.589 69.2431 150.541 69.2431Z" fill="#000"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M179.532 67.9548L176.395 60.4946H176.093L172.973 67.9548C172.54 68.9908 172.209 69.248 171.259 69.2578C170.14 69.2578 169.951 68.9835 169.951 67.514V61.4131H171.396C172.718 61.4131 172.865 61.7657 173.054 62.5593L173.125 62.8581H173.546L173.424 60.742H161.634V61.1828C162.816 61.1828 163.01 61.4278 163.01 62.9291V66.6861L158.212 60.742H155.339V61.1828C156.52 61.1828 156.696 61.4278 156.696 62.9291V67.514C156.696 69.0129 156.52 69.2602 155.339 69.2602V69.7011H158.724V69.2602C157.526 69.2602 157.35 69.0153 157.35 67.514V62.5764L163.292 69.9484H163.644V62.9291C163.644 61.5943 163.786 61.2539 164.675 61.1951L164.58 62.8581H165.001L165.072 62.5593C165.266 61.7657 165.425 61.4131 166.73 61.4131H168.158V67.514C168.158 69.0129 167.999 69.2602 166.801 69.2602V69.7011H174.683V69.2602C173.483 69.2602 173.272 68.9418 173.608 68.1312L174.19 66.7204H177.046L177.646 68.1312C177.982 68.9247 177.823 69.2602 176.571 69.2602V69.7011H181.278V69.2602C180.132 69.2602 179.922 68.9075 179.532 67.9548ZM174.489 66.0494L175.618 63.3161L176.765 66.0494H174.489Z" fill="#000"></path></g><defs><clipPath id="clip0"><rect width="181.278" height="70" fill="#000"></rect></clipPath></defs></svg></a></div><div class="ihcqci-6 ksWzDC"><div class="sc-171efl7-0 eqfmST"><span class="sc-171efl7-2 bQYNBI"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="30" viewBox="0 3 20 22" version="1.1" fill="none"><path fill="currentColor" d="M 19.9354 21.9391L 0 21.9391L 0 19.4076C 0 18.1419 0.913706 15.6527 4.2778 15.1464C 6.64513 14.8089 6.64513 14.176 6.64513 13.8385L 6.64513 13.2056C 5.5653 12.0665 4.94232 10.3367 4.94232 8.26934L 4.94232 5.316C 4.98385 1.39229 7.68343 0 9.9677 0C 12.252 0 14.9515 1.39229 14.9515 5.316L 14.9515 8.26934C 14.9515 10.3367 14.3701 12.0665 13.2903 13.2056L 13.2903 13.8385C 13.2903 14.2182 13.2903 14.8511 15.6161 15.1886C 19.0217 15.6527 19.9354 18.1419 19.9354 19.4076L 19.9354 21.9391ZM 1.66128 20.2514L 18.2741 20.2514L 18.2741 19.4076C 18.2741 19.1967 18.1495 17.2137 15.4084 16.834C 12.0858 16.3699 11.629 15.062 11.629 13.8385L 11.629 12.4462L 11.9197 12.1931C 12.7919 11.3914 13.2903 9.99915 13.2903 8.22715L 13.2903 5.27381C 13.2903 1.94076 10.7568 1.68762 9.9677 1.68762C 9.17859 1.68762 6.64513 1.94076 6.64513 5.316L 6.64513 8.26934C 6.64513 9.99915 7.14352 11.3914 8.05722 12.1931L 8.34795 12.4462L 8.34795 13.8385C 8.34795 15.062 7.89109 16.3277 4.56853 16.834C 1.78588 17.2559 1.66128 19.1967 1.66128 19.4076L 1.66128 20.2514Z"></path></svg></span><span class="sc-171efl7-1 gMBjse">KIRJAUDU</span></div><a href="https://uutiskirje.marmai.fi/" target="_self" rel="noopener" class="pek81u-0 fSJdlp ihcqci-8 bPhEuU">UUTISKIRJE</a><div class="sc-19w8338-1 AxKse"><div class="nnevwj-0 fgLvxf"><svg width="17" height="30px" viewBox="0 2 21 13" version="1.1" xmlns="http://www.w3.org/2000/svg" fill="currentColor"><g id="Canvas"><g id="Icon: Haku"><path fill-rule="evenodd" clip-rule="evenodd" d="M 15.8164 15.8164C 15.6852 15.9475 15.5279 16 15.3705 16C 15.2131 16 15.0557 15.9475 14.9246 15.8164L 9.88853 10.8066C 8.83934 11.6459 7.52787 12.1705 6.05902 12.1705C 2.72787 12.1705 0 9.44262 0 6.08525C 0 2.72787 2.72787 0 6.08525 0C 9.44262 0 12.1705 2.72787 12.1705 6.08525C 12.1705 7.52787 11.6721 8.86557 10.8066 9.91475L 15.8164 14.9246C 16.0525 15.1607 16.0525 15.5541 15.8164 15.8164ZM 6.08525 1.28525C 3.43607 1.28525 1.28525 3.43607 1.28525 6.08525C 1.28525 8.73443 3.43607 10.8852 6.08525 10.8852C 8.73443 10.8852 10.8852 8.73443 10.8852 6.08525C 10.8852 3.43607 8.73443 1.28525 6.08525 1.28525Z" transform="translate(0.0805664 0)"></path></g></g></svg><span class="nnevwj-1 bVtAWa">HAE SIVUSTOLTA</span></div></div><div class="soud94-1 iXIJog"><a href="/tilaus/#/kampanja/onetm" class="soud94-0 csBOxd"> TILAA</a><img src="https://appdata.richie.fi/editions-eu-images/issue/3/0/1/issue_301b1c71-8000-4703-9b42-a4d6c5a50235_issue/master_preview_master_cover.png?mode=stretch&amp;width=285&amp;height=405&amp;format=jpeg" class="soud94-2 efiiEv"/></div></div></div><div class="ihcqci-3 dKVnqL"><div class="ihcqci-4 ikWPEQ"><nav class="ihcqci-5 fEtWPF"><ul class="sc-1n4r1qy-0 hwmGxM"><li class="ucriok-0 jPyTQU"><a href="/" target="_self" rel="noopener" class="pek81u-0 fSJdlp">Etusivu</a></li><li class="ucriok-0 jPyTQU"><a href="/uutiset" target="_self" rel="noopener" class="pek81u-0 fSJdlp">Uusimmat</a></li><li class="ucriok-0 jPyTQU"><a href="/lehti" target="_self" rel="noopener" class="pek81u-0 fSJdlp">Lehti</a></li><li class="ucriok-0 jPyTQU"><a href="/blogit" target="_self" rel="noopener" class="pek81u-0 fSJdlp">Blogit</a></li><li class="ucriok-0 jPyTQU"><a href="/kumppaniblogit" target="_self" rel="noopener" class="pek81u-0 fSJdlp">Kumppaniblogit</a></li><li class="ucriok-0 jPyTQU"><a href="https://www.superskills.fi/fi/search?search=quick" target="_self" rel="noopener" class="pek81u-0 fSJdlp">Toimistohaku</a></li><li class="ucriok-0 jPyTQU"><a href="https://uutiskirje.marmai.fi/" target="_self" rel="noopener" class="pek81u-0 fSJdlp">Uutiskirje</a></li></ul></nav></div><div class="ihcqci-7 gWUxwj"></div><div class="sc-19w8338-0 gBNAvP"><div class="sc-18krg72-0 hPlYde"><svg viewBox="0 -120 500 800" width="35px" height="30px" fill="white"><g fill-rule="evenodd"><path fill="#ffffff" d="M213.175 397c99.344 0 179.902-80.703 179.902-180.283 0-99.58-80.558-180.283-179.902-180.283-99.344 0-179.902 80.702-179.902 180.283 0 99.58 80.558 180.283 179.902 180.283zm0 32C96.145 429 1.273 333.958 1.273 216.717 1.273 99.476 96.145 4.434 213.175 4.434c117.03 0 211.902 95.042 211.902 212.283 0 117.24-94.872 212.283-211.902 212.283z"></path><path fill="#ffffff" d="M502.256 460.999L366.5 325.243l-45.255 45.255L457 506.254z"></path></g></svg></div></div><div class="sc-19w8338-1 AxKse"><div class="xy50yh-1 cCgTXx"><a target="_blank" href="/api/feed/v2/rss/mm" class="xy50yh-0 eXYCoI"><svg width="13" height="13" viewBox="0 0 13 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.948 10.047a1.714 1.714 0 010 2.433 1.717 1.717 0 01-1.224.506c-.476 0-.905-.193-1.218-.506A1.703 1.703 0 010 11.266a1.723 1.723 0 011.724-1.724c.477.005.906.197 1.224.505zM0 4.422v2.48c1.623 0 3.155.636 4.301 1.787a6.064 6.064 0 011.782 4.306V13h2.49a8.532 8.532 0 00-2.519-6.06A8.512 8.512 0 000 4.423zM.005 0v2.48C5.799 2.486 10.51 7.2 10.51 13H13c0-3.584-1.46-6.83-3.815-9.185A12.933 12.933 0 00.005 0z" fill="#000"></path></svg></a><a target="_blank" href="https://www.facebook.com/markkinointimainonta" class="xy50yh-0 eXYCoI"><svg width="7" height="20" viewBox="0 0 7 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="xy50yh-2 hfrBka"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.312 2.517v1.789H0v2.182h1.312V13h2.695V6.488H5.82s.167-1.05.25-2.194H4.02V2.803c0-.227.297-.525.584-.525H6.07C6.083 1.98 6.083.954 6.083 0H4.079C1.252 0 1.312 2.195 1.312 2.517z" fill="#000"></path></svg></a><a target="_blank" href="https://twitter.com/marmai" class="xy50yh-0 eXYCoI"><svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.059 1.507c-.567.283-1.228.471-1.89.471.662-.377 1.229-1.036 1.417-1.79-.66.377-1.322.66-2.078.754C12.942.377 12.091 0 11.147 0 9.352 0 7.84 1.507 7.84 3.297c0 .283 0 .471.095.754A9.415 9.415 0 011.228.565a3.246 3.246 0 00-.472 1.696c0 1.13.566 2.167 1.417 2.732-.567 0-1.04-.189-1.512-.377a3.244 3.244 0 002.645 3.203c-.189 0-.472.094-.85.094-.189 0-.378 0-.661-.094a3.144 3.144 0 003.023 2.26c-1.134.848-2.55 1.414-4.062 1.414H0A9.202 9.202 0 005.007 13c6.045 0 9.351-4.993 9.351-9.326v-.377c.662-.565 1.228-1.13 1.7-1.79z" fill="#131313"></path></svg></a><a target="_blank" href="https://www.linkedin.com/showcase/markkinointi-&amp;-mainonta/" class="xy50yh-0 eXYCoI"><svg width="14" height="13" viewBox="1 0 14 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.804 5.199V16H.207V5.199h3.597zm.229-3.335c.007.53-.177.973-.55 1.33-.375.356-.867.534-1.478.534h-.021c-.596 0-1.076-.179-1.439-.535C.182 2.837 0 2.394 0 1.863 0 1.327.187.882.561.53.936.176 1.424 0 2.027 0s1.087.176 1.45.529c.363.352.548.797.556 1.335zM16.74 9.809V16h-3.586v-5.777c0-.763-.147-1.36-.441-1.792-.294-.433-.754-.649-1.379-.649-.458 0-.84.125-1.15.376-.309.25-.54.561-.692.932-.08.218-.12.512-.12.883V16H5.787c.015-2.9.022-5.25.022-7.052 0-1.802-.003-2.877-.01-3.226L5.786 5.2h3.586v1.57h-.021c.145-.233.294-.437.446-.611.153-.174.358-.363.616-.567a2.83 2.83 0 01.948-.474 4.32 4.32 0 011.248-.169c1.243 0 2.242.413 2.998 1.237.755.825 1.133 2.033 1.133 3.624z" fill="#fff"></path></svg></a></div></div></div></div></div><div class="sc-6fbjy-1 hpAfzo"><div class="p2m385-0 hdoJKw"><div class="LazyLoad"></div></div></div><div class="p2m385-0 hdoJKw"></div><div class="sc-6fbjy-3 dKXzoi"><div class="sc-15ggb41-0 duMLdL"><div><div class="sc-1tvox5n-0 czgjlb"><div class="cvwtp4-17 sc-1tvox5n-1 gMdyit yQSWS"></div><div class="cvwtp4-17 sc-1tvox5n-1 dKsvGz yQSWS"></div><div class="cvwtp4-17 sc-1tvox5n-1 gLrHeq yQSWS"></div><div class="cvwtp4-17 sc-1tvox5n-1 eKZwP yQSWS"></div><div class="cvwtp4-17 sc-1tvox5n-1 gJimTK yQSWS"></div></div></div><div><div id="skyscraper-height-div" class="sc-1hloyqp-0 dDJEnS"><div class="sc-1x7vbiq-0 gdtfIi"><section class="sc-1x7vbiq-1 hfkiFv"><div class="sc-1hloyqp-1 bDrtrV"><div class="sc-1hloyqp-2 jIzfSY"><div><div class="sc-1lp1fw5-3 jxTSgr"><div class="sc-1lp1fw5-2 kgtUyO">Uutinen</div></div><h1 data-test="articleTitle" class="sc-1lp1fw5-1 ewnNMI">Tubeconin omistus muuttui – ensi vuonna tapahtuma järjestetään Vantaalla</h1></div><div class="sc-1iq0xnw-0 fEvckB"><span class="sc-1iq0xnw-2 gaVDiy"><span class="sc-1iq0xnw-3 kODtCj">Maarit Yli-Vainio<span>, </span></span></span><span><time dateTime="2020-11-12T10:53:24Z" itemProp="datePublished" class="sc-42m8cb-0 dWKOMO">12.11.2020<span class="yvvdkv-0 hgGNkx"> </span>12:53</time><span><span class="sc-42m8cb-1 gReUIz">|</span><span class="sc-42m8cb-1 gReUIz">päivitetty</span><time dateTime="2020-11-12T10:53:26Z" itemProp="dateModified" class="sc-42m8cb-0 dWKOMO">12.11.2020<span class="yvvdkv-0 hgGNkx"> </span>12:53</time></span></span><span class="sc-1iq0xnw-1 kawlgd"><a href="/aiheet/tapahtumat" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-12-Component sc-1iq0xnw-4 bchsgu kTOGhI">Tapahtumat</a><a href="/aiheet/sosiaalinen-media" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-12-Component sc-1iq0xnw-4 bchsgu kTOGhI">Sosiaalinen media</a><a href="/aiheet/digitalous" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-12-Component sc-1iq0xnw-4 bchsgu kTOGhI">Digitalous</a></span></div></div><h3 class="sc-1uj8go-0 gLyqNH">Tubecon järjestetään seuraavan kerran elokuun lopulla Vantaan Energia Areenassa ja sen viereisessä Myyrmäen urheilupuistossa.</h3><div class="sc-1e1q0gq-2 itiwZg"><section class="sc-1x7vbiq-1 sc-1e1q0gq-0 hfkiFv fPGVcO"><div class="sc-1j5wk9y-0 kdnwBx sc-1tmyes1-0 cIuluL"><img id="main-image" src="https://images.almatalent.fi/cx38,cy0,cw2666,ch2001,650x/https://assets.almatalent.fi/image/52301e16-4ecc-5e49-bfb7-6fa0008463b5" class="sc-1j5wk9y-1 PoScO"/></div><figcaption class="sc-1h6auf8-0 hfqVvm sc-1e1q0gq-1 bWlETD"><span>Tubecon järjestettiin viimeksi vuonna 2019.<!-- --> </span><span class="sc-1h6auf8-1 ehzKcU">Tubecon</span></figcaption></section></div><div class="sc-78ezpx-0 zBWso"><a color="#3b5998" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.marmai.fi%2Fuutiset%2Fmm%2F7770a667-172e-4a11-8164-b3e72d0ad3d8%3Fref%3Dfacebook%3A7d87&amp;t=Tubeconin%20omistus%20muuttui%20%E2%80%93%20ensi%20vuonna%20tapahtuma%20j%C3%A4rjestet%C3%A4%C3%A4n%20Vantaalla" title="Jaa Facebookissa" target="_blank" class="cvwtp4-28 gGrJuP"><svg width="7" height="20" viewBox="0 0 7 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="sc-10gsv0f-0 gGFdCh"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.312 2.517v1.789H0v2.182h1.312V13h2.695V6.488H5.82s.167-1.05.25-2.194H4.02V2.803c0-.227.297-.525.584-.525H6.07C6.083 1.98 6.083.954 6.083 0H4.079C1.252 0 1.312 2.195 1.312 2.517z" fill="#000"></path></svg></a><a color="#00aced" href="https://twitter.com/intent/tweet?text=Tubeconin%20omistus%20muuttui%20%E2%80%93%20ensi%20vuonna%20tapahtuma%20j%C3%A4rjestet%C3%A4%C3%A4n%20Vantaalla&amp;url=https%3A%2F%2Fwww.marmai.fi%2Fuutiset%2Fmm%2F7770a667-172e-4a11-8164-b3e72d0ad3d8%3Fref%3Dtwitter%3Addcf" title="Jaa Twitterissä" target="_blank" class="cvwtp4-28 kIqHoU"><svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="umdjmb-0 fSQlgo"><path d="M16.059 1.507c-.567.283-1.228.471-1.89.471.662-.377 1.229-1.036 1.417-1.79-.66.377-1.322.66-2.078.754C12.942.377 12.091 0 11.147 0 9.352 0 7.84 1.507 7.84 3.297c0 .283 0 .471.095.754A9.415 9.415 0 011.228.565a3.246 3.246 0 00-.472 1.696c0 1.13.566 2.167 1.417 2.732-.567 0-1.04-.189-1.512-.377a3.244 3.244 0 002.645 3.203c-.189 0-.472.094-.85.094-.189 0-.378 0-.661-.094a3.144 3.144 0 003.023 2.26c-1.134.848-2.55 1.414-4.062 1.414H0A9.202 9.202 0 005.007 13c6.045 0 9.351-4.993 9.351-9.326v-.377c.662-.565 1.228-1.13 1.7-1.79z" fill="#131313"></path></svg></a><div class="sc-19w8338-0 gBNAvP"><a color="#1EE663" href="whatsapp://send?text=https%3A%2F%2Fwww.marmai.fi%2Fuutiset%2Fmm%2F7770a667-172e-4a11-8164-b3e72d0ad3d8%3Fref%3Dwhatsapp%3Ad728&amp;title=Tubeconin%20omistus%20muuttui%20%E2%80%93%20ensi%20vuonna%20tapahtuma%20j%C3%A4rjestet%C3%A4%C3%A4n%20Vantaalla" title="Jaa WhatsApissa" target="_blank" class="cvwtp4-28 dIoGWx"><svg width="20px" fill="#fff" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118T604 889q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5T738 544q8 20 33 88t25 75q0 21-34.5 57.5T727 811q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5T1354 432t-200.5-134T910 248t-243.5 50T466 432 332 632.5 282 876q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60T1443 343t161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5T377 343t240.5-161T910 122z"></path></svg></a></div><a color="#00a0dc" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.marmai.fi%2Fuutiset%2Fmm%2F7770a667-172e-4a11-8164-b3e72d0ad3d8%3Fref%3Dlinkedin%3Ad87b&amp;title=Tubeconin%20omistus%20muuttui%20%E2%80%93%20ensi%20vuonna%20tapahtuma%20j%C3%A4rjestet%C3%A4%C3%A4n%20Vantaalla" title="Jaa LinkedInissä" target="_blank" class="cvwtp4-28 dyVddx"><svg width="20px" fill="#fff" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"></path></svg></a><a color="#000" href="mailto:?subject=Tubeconin omistus muuttui – ensi vuonna tapahtuma järjestetään Vantaalla&amp;body=https://www.marmai.fi/uutiset/mm/7770a667-172e-4a11-8164-b3e72d0ad3d8?ref=email:cb42" title="Jaa sähköpostilla" class="cvwtp4-28 iTxWPr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="cxzp58-0 bXRgIl"><path d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm0 48v40.805c-22.422 18.259-58.168 46.651-134.587 106.49-16.841 13.247-50.201 45.072-73.413 44.701-23.208.375-56.579-31.459-73.413-44.701C106.18 199.465 70.425 171.067 48 152.805V112h416zM48 400V214.398c22.914 18.251 55.409 43.862 104.938 82.646 21.857 17.205 60.134 55.186 103.062 54.955 42.717.231 80.509-37.199 103.053-54.947 49.528-38.783 82.032-64.401 104.947-82.653V400H48z"></path></svg></a></div><div></div><div class="sc-1ueii2m-0 fPJYqm"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -165 700 700"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg><span class="sc-1ueii2m-1 gzijsv">Lukuaika noin 2 min</span></div><div class="article-start"></div><div class="iiqpj6-0 kTklQt article-body"><p class="ggygee-0 fvRJjT">Pohjoismaiden suurin Youtube-tapahtuma Tubecon on vaihtanut omistajaa. Samalla tubettajat ja heidän yleisönsä kokoava tuhansien osallistujien tapahtuma siirtyy Helsingistä Vantaalle.</p><p class="ggygee-0 fvRJjT">Tubeconin on järjestänyt viime vuosina <i>Suomen Tubetapahtumat Oy</i>, jonka suurin yksittäinen omistaja on ollut Suomen tubettajat -yhdistys 80 prosentin omistusosuudella. Vastedes Tubeconista kantaa vastuun <i>Tubecon Oy</i>, joka on aiemmin hoitanut tapahtuman lisensointia ulkomaille. </p><p class="ggygee-0 fvRJjT">Suomen tubettajat -yhdistyksen mukaan aiempi vahvasti vapaaehtoisuuteen nojannut suurtapahtuman järjestämisen malli ei ollut pitkällä aikavälillä kestävä. Kausiluontoisuuden vuoksi tapahtumalla ei voitu pitää pysyvää henkilökuntaa, joten yhdistyksen puheenjohtaja ja hallitus joutuivat kantamaan tapahtuman onnistumisesta suuren vastuun saamatta siitä palkkaa.</p><p class="ggygee-0 fvRJjT">Osakevaihdon myötä Tubecon Oy osti Suomen Tubetapahtumat Oy:n ja Suomen tubettajat ry:stä tuli Tubecon Oy:n kolmanneksi suurin omistaja 12 prosentin osuudella. Suomen tubettajat ry on kertonut haluavansa olla vastedes yhä vahvemmin puolueeton ja ei-kaupallinen toimija, joka edistää kaikkien suomalaisten tubettajien etua ja yhteisöllisyyttä.</p><p class="ggygee-0 fvRJjT">Suomen tubettajat ry:n puheenjohtaja, vuosina 2018–2019 Tubeconia luotsannut Jussi ”Pastorific” Koski on kertonut kanavallaan ja yhdistyksen sivuilla julkaistulla videolla Tubeconin järjestämisestä ja tapahtuman omistuksen historiasta.</p><div class="sc-11xy21-0 jMCamG"><div class="sc-11xy21-1 jPsXsz"><iframe src="https://www.youtube.com/embed/TTUY-HPZ8YE"></iframe></div></div><h4 class="sc-1gy6wf9-0 DIQRh">Tubecon Oy järjestää tapahtuman Vantaalla Jan Grehnin johdolla</h4><p class="ggygee-0 fvRJjT">Tubecon Oy:n toimitusjohtaja <strong>Jan Grehn</strong> kertoo tiedotteessa, että tavoitteena on tehdä Tubeconista tulee entistäkin laajempi ilmiö, eikä pelkään nuorison keskuudessa. </p><p class="ggygee-0 fvRJjT">”Haluamme rakentaa siitä pitkällä tähtäimellä mittavan tubettaja- ja vaikuttajakokonaisuuden. Energia Areenan ja Myyrmäen urheilupuiston puitteet antavat mahdollisuuden sekä sisä- että ulkotilojen käyttöön. Tämä tuo mukaan aivan uudenlaista voimaa tapahtuman toteuttamiseen”, sanoo Grehn, joka on aiemmin muun muassa perustanut Vantaalle suositun Tikkurila Festivaalin.</p><p class="ggygee-0 fvRJjT">Tubecon 2021 järjestetään elokuun viimeisenä viikonloppuna yhteistyössä Vantaan kaupungin kanssa. Vantaan kaupunginjohtajan <strong>Ritva Viljasen</strong> mukaan kaupunki ottaa Tubeconin vastaan avosylin.</p><p class="ggygee-0 fvRJjT">”Luvassa on hieno tapahtuma, joka rikastuttaa hienolla tavalla Vantaan kulttuuri- ja tapahtumatarjontaa”, hän kommentoi tiedotteessa.</p><p class="ggygee-0 fvRJjT">Tubecon järjestettiin ensimmäisen kerran vuonna 2014 Helsingissä Hartwall Arenalla. Silloin tapahtuma keräsi noin 5 000 hengen yleisön. Samassa paikassa Tubecon pidettiin myös vuosina 2015–2017. Sen jälkeen vuosina 2018 ja 2019 tapahtuma järjestettiin Helsingin Messukeskuksessa. Vuonna 2020 Tubeconia ei järjestetty koronavirusrajoitusten vuoksi.</p><p class="ggygee-0 fvRJjT">”Meillä on taustalla vahva kumppaniverkosto ja satsaamme myös digitaalisuuteen. Tubeconissa on luvassa jatkossa elämyksiä ja kokemuksia vieläkin enemmän kuin aiemmin, jotta tapahtuma olisi mahdollisimman vaikuttava paikan päällä koettuna”, Grehn sanoo.</p><p class="ggygee-0 fvRJjT">Lue lisää:</p><div><div class="sc-17u56a6-2 flMfdl"><a href="/uutiset/mutsit-ja-faijat-mika-teilla-on-meininki/b2a53f74-43f4-3152-88e6-397cc2c8eca8" class="sc-17u56a6-0 sc-17u56a6-1 jKIyYL fqqVPq">Mutsit ja faijat, mikä teillä on meininki!</a></div></div><div><div class="sc-17u56a6-2 flMfdl"><a href="/uutiset/tubecon-valtasi-stockmannin-nayteikkunan-tavaratalo-tavoittaa-yhteistyon-avulla-nuorta-kohderyhmaa/f276e03b-b6d1-3d2f-8602-a34bccd2b698" class="sc-17u56a6-0 sc-17u56a6-1 jKIyYL fqqVPq">Tubecon valtasi Stockmannin näyteikkunan – tavaratalo tavoittaa yhteistyön avulla nuorta kohderyhmää</a></div></div><div><div class="sc-17u56a6-2 flMfdl"><a href="/uutiset/saarioinen-lanseeraa-tubeconissa-uuden-nuorten-kanssa-kehitetyn-pizzan/d89348ad-9076-33a0-b923-f90c6f04eb9d" class="sc-17u56a6-0 sc-17u56a6-1 jKIyYL fqqVPq">Saarioinen lanseeraa Tubeconissa uuden, nuorten kanssa kehitetyn pizzan</a></div></div><div><div class="sc-17u56a6-2 flMfdl"><a href="/uutiset/tubecon-video-awards-2019-ehdokkaat-julkistettiin-mukana-on-myos-uusi-asmr-kategoria/6a4c8b47-6550-3185-8ff2-1f875784e275" class="sc-17u56a6-0 sc-17u56a6-1 jKIyYL fqqVPq">Tubecon Video Awards 2019 -ehdokkaat julkistettiin – mukana on myös uusi ASMR-kategoria</a></div></div><div><div class="sc-17u56a6-2 flMfdl"><a href="/uutiset/tubeconin-markkinointia-suunnataan-seka-nuorille-etta-heidan-vanhemmilleen-tubeconin-ja-tekir-kuhinan-viestintayhteistyo-laajenee-markkinointiin/f8db76fd-6000-3ef4-885f-a779b6e4f213" class="sc-17u56a6-0 sc-17u56a6-1 jKIyYL fqqVPq">Tubeconin markkinointia suunnataan sekä nuorille että heidän vanhemmilleen – Tubeconin ja Tekir Kuhinan viestintäyhteistyö laajenee markkinointiin </a></div></div></div><div class="article-end"></div><div class="rp1mq8-0 dOpnsG"><div class="rp1mq8-1 hxsBQp"><div class="yd3xu8-0 ciUfva"><div class="yd3xu8-1 itmtvb"><svg width="72" height="72" viewBox="0 0 222 70" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M25.646 65.528c-9.013 0-10.436-1.913-10.436-13.209V19.807l21.863 49.555h2.39l21.31-49.663v32.63c0 11.295-1.398 13.208-10.435 13.208v3.287h33.918v-2.412a24.54 24.54 0 0013.061 3.586c12.823 0 19.15-7.423 21.301-9.769 2.128 2.367 5.355 6.434 10.262 8.628h13.34l.078-.042h20.254v-3.287c-9.036 0-10.435-1.913-10.435-13.209V19.807l21.86 49.555h2.39l21.298-49.663v32.63c0 11.295-1.419 13.208-10.435 13.208v3.287h33.932v-3.287c-9.144 0-10.435-1.913-10.435-13.209v-34.78c0-11.273 1.291-13.209 10.435-13.209V1.067h-21.217l-20.32 48.886-20.99-48.886h-21.752v3.272c9.036 0 10.327 1.936 10.327 13.208v36.62c-.017 1.598-1.216 7.084-7.981 7.81-5.744.625-10.92-4.569-14.565-8.54.815-1.494 1.721-3.248 2.623-4.97a570.2 570.2 0 002.391-4.584c4.39-8.734 4.928-18.115 9.264-20.138 1.336-.968 2.259-.968 6.069-.968 1.01-.108 1.593-.538 1.44-1.916-.17-1.793-1.793-2.883-3.657-2.883-2.86 0-6.575.968-8.628.968-6.669 0-11.684-.968-13.232-.968-2.668 0-4.841 1.829-4.584 4.584.108 1.076 1.195 1.613 2.217 1.613s2.582-1.936 4.432-1.936c3.586 0 5.337 2.152 5.639 5.337.493 5.056-4.497 16.2-6.909 20.892-.236.45-.451.84-.622 1.162-.086-.045-.516-.475-1.195-1.163-2.516-2.602-8.54-8.964-13.148-13.728-9.96-10.24-14.673-14.287-15.707-20.267-.86-4.948 4.348-10.22 10.005-10.22 2.97 0 5.507 1.808 5.746 4.366.15 1.495-.645 2.863-2.797 2.863-.926 0-1.7-.517-2.713-.517-.816 0-.708 1.163-.646 1.793.129 1.715 2.555 4.608 7.184 4.608 4.821 0 8.221-2.988 7.77-7.683C115.152 4.901 110.463 0 102.457 0 91.7 0 83.825 8.842 84.686 17.903c.496 5.098 3.227 7.788 5.552 10.779-4.754 1.87-15.24 8.478-15.751 19.795-.024.918.005 1.837.086 2.752.55 5.678 3.607 10.826 8.368 14.293-7.961-.2-9.133-2.463-9.133-13.194v-34.78c0-11.273 1.291-13.209 10.436-13.209V1.067H63.062l-20.32 48.886L21.73 1.067H0v3.272c9.016 0 10.328 1.936 10.328 13.208v34.781c0 11.296-1.312 13.209-10.328 13.209v3.287h25.646v-3.296zm57.04-18.265c-.994-10.351 6.733-13.761 10.66-15.578 5.463 6.111 10.626 11.897 15.016 16.783 2.776 3.054 5.209 5.722 7.229 7.895-2.128 2.238-5.938 6.649-14.974 6.649-9.38 0-16.415-6.39-17.772-14.544-.075-.41-.117-.798-.158-1.205z" fill="#1D1D1B"></path></svg></div><div><div class="yd3xu8-2 dALXtQ">Maarit Yli-Vainio</div><a href="mailto:marmai@almamedia.fi" class="yd3xu8-3 kAFtRl">Ota yhteyttä</a></div></div></div></div></div><div id="coral-talk"><div id="keskustelu" class="ch9cp8-0 cjnSoE"><div class="ch9cp8-1 isIevt">OSALLISTU KESKUSTELUUN</div><div class="ch9cp8-2 dBgJLa toggle-text" role="button">Piilota</div></div><button class="cvwtp4-2 sc-1dqp8ty-0 dWFArl yaOZ">Kirjaudu sisään kommentoidaksesi</button><div class="lazyload-placeholder"></div></div><div class="sc-1hloyqp-5 bUeDWf"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div></div><div class="cvwtp4-37 cfLkX"></div><div class="sc-1noj4ny-0 hgmCJV"><a class="cvwtp4-33 lYkys" color="#D2232A" href="/blogit"><h2 color="#D2232A" class="cvwtp4-31 dLHbyl">Blogit</h2><div color="#D2232A" class="cvwtp4-29 gpEVlc"></div></a><div color="#D2232A" class="cvwtp4-30 gBHsPe"></div><a href="/blogit/jasmina-amzilin-kolumni-hiljennettya-tietoa/96233c54-bfc0-4690-9ad2-9413eb3a6804" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1jjj0l1-0 iOivni bKLaUC"><div class="sc-1jjj0l1-1 cASIgT"><div class="cvwtp4-27 hcqctS"><div class="cvwtp4-26 dnsdoH"><span class="cvwtp4-23 bCaLqC"><svg x="0px" y="0px" width="8px" height="12px" viewBox="0 0 5 8" fill="white"><g><path d="M0.391304 8V6.09412C1.5 5.97647 2.26087 5.62353 2.26087 4.82353C1.15217 4.87059 0 4.28235 0 2.51765C0 0.894118 1.15217 0 2.3913 0C4.1087 0 5 1.52941 5 3.24706C5 6.49412 3.30435 8 0.391304 8Z"></path></g></svg></span><span class="cvwtp4-25 jAcypE">Kolumni</span></div><span class="cvwtp4-24 fMrYHx">Jasmina Amzil</span></div><span class="sc-1jjj0l1-2 jVIAny title">Jasmina Amzilin kolumni: Hiljennettyä tietoa</span><div class="sc-1jjj0l1-4 dhAHOW"><time dateTime="2020-11-10T11:51:47Z" class="qqom2q-0 hEFbeo time-stamp">10.11.2020</time><span data-url="/aiheet/tyoelama" class="cvwtp4-13 hYGdCV keyword undefined">Työelämä</span></div></div><div class="sc-1jjj0l1-5 fksAtf"><div class="lazyload-placeholder"></div></div></a><a href="/blogit/pitaako-kaikilla-olla-ihan-oma-purpose/993ea239-0005-4971-bc52-36fe4edd8b29" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1jjj0l1-0 iOivni bKLaUC"><div class="sc-1jjj0l1-1 cASIgT"><div class="cvwtp4-27 hcqctS"><div class="cvwtp4-26 dnsdoH"><span class="cvwtp4-23 bCaLqC"><svg x="0px" y="0px" width="8px" height="12px" viewBox="0 0 5 8" fill="white"><g><path d="M0.391304 8V6.09412C1.5 5.97647 2.26087 5.62353 2.26087 4.82353C1.15217 4.87059 0 4.28235 0 2.51765C0 0.894118 1.15217 0 2.3913 0C4.1087 0 5 1.52941 5 3.24706C5 6.49412 3.30435 8 0.391304 8Z"></path></g></svg></span><span class="cvwtp4-25 jAcypE">Blogi</span></div><span class="cvwtp4-24 fMrYHx">petteri lillberg</span></div><span class="sc-1jjj0l1-2 jVIAny title">Pitääkö kaikilla olla ihan oma purpose?</span><div class="sc-1jjj0l1-4 dhAHOW"><time dateTime="2020-11-10T07:52:16Z" class="qqom2q-0 hEFbeo time-stamp">10.11.2020</time><span data-url="/aiheet/markkinointi" class="cvwtp4-13 hYGdCV keyword undefined">Markkinointi</span></div></div><div class="sc-1jjj0l1-5 fksAtf"><div class="lazyload-placeholder"></div></div></a><div class="cvwtp4-36 dWUkFC"></div><a href="/blogit" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-5 iNpGRm">SIIRRY OSIOON</a></div><iframe width="100%" height="432px" src=" https://uutisboksi.il.fi/popular/digi+autot/?marmai.fi" class="f94wip-0 jduzT"></iframe></section><aside class="sc-1x7vbiq-2 fpIHfU"><div class="cvwtp4-22 jcyvKn"><a class="cvwtp4-33 eEKEMg cvwtp4-34 guGJHM" color="#D2232A" href="/uutiset"><h2 color="#D2232A" class="cvwtp4-31 dLHbyl">Uusimmat</h2><div color="#D2232A" class="cvwtp4-29 buNSwW"></div></a><div color="#D2232A" class="cvwtp4-30 gBHsPe"></div><div class="sc-1d9w1rw-0 miUWD"><a href="/uutiset/lenkkaribrandi-feet-tarjoaa-kenkaparin-jopa-sadalle-juoksemisesta-innostuneelle-liian-moni-jaa-harrastuksen-kanssa-tyhjan-paalle/3460a2db-38fd-4dd4-a1bd-d69e5d58c99c" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">Lenkkaribrändi Feet tarjoaa kenkäparin jopa sadalle juoksemisesta innostuneelle: ”Liian moni jää harrastuksen kanssa tyhjän päälle”</span><div class="sc-1serfaz-5 iUcseV"><time dateTime="2020-11-12T12:10:56Z" class="qqom2q-0 hEFbeo time-stamp">14:10</time><span data-url="/aiheet/urheilu" class="cvwtp4-13 hYGdCV keyword undefined">Urheilu</span></div></div></div></a><a href="/uutiset/tubeconin-omistus-muuttui-ensi-vuonna-tapahtuma-jarjestetaan-vantaalla/7770a667-172e-4a11-8164-b3e72d0ad3d8" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">Tubeconin omistus muuttui – ensi vuonna tapahtuma järjestetään Vantaalla</span><div class="sc-1serfaz-5 iUcseV"><time dateTime="2020-11-12T10:53:24Z" class="qqom2q-0 hEFbeo time-stamp">12:53</time><span data-url="/aiheet/tapahtumat" class="cvwtp4-13 hYGdCV keyword undefined">Tapahtumat</span></div></div></div></a><a href="/uutiset/kiinan-verkkokaupat-ylsivat-sinkkujen-paivana-uusiin-myyntiennatyksiin-ennatysten-tehtailu-on-kiinalle-tarkeaa-myos-poliittisesti/826a06d2-0066-46d8-978a-24a411f61963" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">Kiinan verkkokaupat ylsivät sinkkujen päivänä uusiin myyntiennätyksiin – ennätysten tehtailu on Kiinalle tärkeää myös poliittisesti</span><div class="sc-1serfaz-5 iUcseV"><time dateTime="2020-11-12T09:10:00Z" class="qqom2q-0 hEFbeo time-stamp">11:10</time><span data-url="/aiheet/kauppa" class="cvwtp4-13 hYGdCV keyword undefined">Kauppa</span></div></div></div></a><a href="/uutiset/mediamainonnan-vuosi-on-jaamassa-kurjaksi-kantarin-seurannassa-olevat-mediat-ovat-talla-hetkella-lahes-140-miljoonaa-euroa-jaljessa-viime-vuotta/2fdbf3bd-79e7-4589-8874-4172b0169960" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">Mediamainonnan vuosi on jäämässä kurjaksi – Kantarin seurannassa olevat mediat ovat tällä hetkellä lähes 140 miljoonaa euroa jäljessä viime vuotta</span><div class="sc-1serfaz-5 iUcseV"><div class="zpwph0-0 hpUCNm"><div class="idqqdh-0 jpArCy"><svg viewBox="28 20 195 200" height="16" width="16" fill="#D2232A"><defs><linearGradient id="star-logo-52873" x1="103.31" y1="75.24" x2="139.07" y2="60.79" gradientUnits="userSpaceOnUse"><stop offset="0.44" stop-color="#fff" stop-opacity="0"></stop><stop offset="0.96" stop-color="#D2232A"></stop></linearGradient><linearGradient id="star-logo-52874" x1="74.41" y1="125.84" x2="75.83" y2="85.12"></linearGradient><linearGradient id="star-logo-52875" x1="116.47" y1="170.52" x2="78.35" y2="155.12"></linearGradient><linearGradient id="star-logo-52876" x1="169.04" y1="138.99" x2="149.39" y2="171.69"></linearGradient><linearGradient id="star-logo-52877" x1="160.89" y1="82.63" x2="185.07" y2="113.57"></linearGradient></defs><title>Tilaajille</title><g class="cls-1"><g><circle class="cls-2" cx="126.62" cy="118.4" r="98.04"></circle><polygon class="cls-3" points="126.01 36.69 149.28 86.06 203.42 92.92 163.65 130.3 173.85 183.92 126.01 157.65 78.18 183.92 88.38 130.3 48.61 92.92 102.75 86.06 126.01 36.69"></polygon><polygon class="cls-4" points="126.01 36.69 102.75 86.06 48.61 92.92 88.38 130.3 78.18 183.92 126.01 157.65 173.85 183.92 163.65 130.3 203.42 92.92 149.28 86.06 126.01 36.69"></polygon><polygon class="cls-5" fill="url(#star-logo-52873)" points="126.01 36.69 105.44 80.51 149.28 86.06 126.01 36.69"></polygon><polygon class="cls-6" fill="url(#star-logo-52874)" points="102.75 86.06 48.61 92.92 84.21 126.18 102.75 86.06"></polygon><polygon class="cls-7" fill="url(#star-logo-52875)" points="88.38 130.3 120.44 160.72 78.18 183.92 88.38 130.3"></polygon><polygon class="cls-8" fill="url(#star-logo-52876)" points="126.01 157.65 164.56 136.3 173.85 183.92 126.01 157.65"></polygon><polygon class="cls-9" fill="url(#star-logo-52877)" points="163.65 130.3 155.5 86.84 203.42 92.92 163.65 130.3"></polygon></g></g></svg></div></div><time dateTime="2020-11-12T08:12:06Z" class="qqom2q-0 hEFbeo time-stamp">10:12</time><span data-url="/aiheet/mainonta" class="cvwtp4-13 hYGdCV keyword undefined">Mainonta</span></div></div></div></a><a href="/uutiset/lopettamisesta-ilmoittanut-minna-parikka-shoes-myi-nettikauppansa-varaston-loppuun-ja-palauttaa-saamansa-70-000-euron-koronatuen-business-finlandille/75a8d1e5-1faf-40a5-ae79-846de8e945c9" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">Lopettamisesta ilmoittanut Minna Parikka Shoes myi nettikauppansa varaston loppuun ja palauttaa saamansa 70 000 euron koronatuen Business Finlandille</span><div class="sc-1serfaz-5 iUcseV"><time dateTime="2020-11-12T07:08:32Z" class="qqom2q-0 hEFbeo time-stamp">09:08</time><span data-url="/aiheet/kauppa" class="cvwtp4-13 hYGdCV keyword undefined">Kauppa</span></div></div></div></a></div><a href="/uutiset" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-5 iNpGRm">Siirry osioon</a></div><div class="cvwtp4-22 jcyvKn"><a class="cvwtp4-33 eEKEMg cvwtp4-34 guGJHM" color="#D2232A" href="/aiheet/vain-tilaajille"><h2 color="#D2232A" class="cvwtp4-31 dLHbyl">Tilaajille</h2><div color="#D2232A" class="cvwtp4-29 buNSwW"></div></a><div color="#D2232A" class="cvwtp4-30 gBHsPe"></div><div class="sc-1d9w1rw-0 miUWD"><a href="/uutiset/mediamainonnan-vuosi-on-jaamassa-kurjaksi-kantarin-seurannassa-olevat-mediat-ovat-talla-hetkella-lahes-140-miljoonaa-euroa-jaljessa-viime-vuotta/2fdbf3bd-79e7-4589-8874-4172b0169960" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">Mediamainonnan vuosi on jäämässä kurjaksi – Kantarin seurannassa olevat mediat ovat tällä hetkellä lähes 140 miljoonaa euroa jäljessä viime vuotta</span><div class="sc-1serfaz-5 iUcseV"><div class="zpwph0-0 hpUCNm"><div class="idqqdh-0 jpArCy"><svg viewBox="28 20 195 200" height="16" width="16" fill="#D2232A"><defs><linearGradient id="star-logo-19103" x1="103.31" y1="75.24" x2="139.07" y2="60.79" gradientUnits="userSpaceOnUse"><stop offset="0.44" stop-color="#fff" stop-opacity="0"></stop><stop offset="0.96" stop-color="#D2232A"></stop></linearGradient><linearGradient id="star-logo-19104" x1="74.41" y1="125.84" x2="75.83" y2="85.12"></linearGradient><linearGradient id="star-logo-19105" x1="116.47" y1="170.52" x2="78.35" y2="155.12"></linearGradient><linearGradient id="star-logo-19106" x1="169.04" y1="138.99" x2="149.39" y2="171.69"></linearGradient><linearGradient id="star-logo-19107" x1="160.89" y1="82.63" x2="185.07" y2="113.57"></linearGradient></defs><title>Tilaajille</title><g class="cls-1"><g><circle class="cls-2" cx="126.62" cy="118.4" r="98.04"></circle><polygon class="cls-3" points="126.01 36.69 149.28 86.06 203.42 92.92 163.65 130.3 173.85 183.92 126.01 157.65 78.18 183.92 88.38 130.3 48.61 92.92 102.75 86.06 126.01 36.69"></polygon><polygon class="cls-4" points="126.01 36.69 102.75 86.06 48.61 92.92 88.38 130.3 78.18 183.92 126.01 157.65 173.85 183.92 163.65 130.3 203.42 92.92 149.28 86.06 126.01 36.69"></polygon><polygon class="cls-5" fill="url(#star-logo-19103)" points="126.01 36.69 105.44 80.51 149.28 86.06 126.01 36.69"></polygon><polygon class="cls-6" fill="url(#star-logo-19104)" points="102.75 86.06 48.61 92.92 84.21 126.18 102.75 86.06"></polygon><polygon class="cls-7" fill="url(#star-logo-19105)" points="88.38 130.3 120.44 160.72 78.18 183.92 88.38 130.3"></polygon><polygon class="cls-8" fill="url(#star-logo-19106)" points="126.01 157.65 164.56 136.3 173.85 183.92 126.01 157.65"></polygon><polygon class="cls-9" fill="url(#star-logo-19107)" points="163.65 130.3 155.5 86.84 203.42 92.92 163.65 130.3"></polygon></g></g></svg></div></div><time dateTime="2020-11-12T08:12:06Z" class="qqom2q-0 hEFbeo time-stamp">10:12</time><span data-url="/aiheet/mainonta" class="cvwtp4-13 hYGdCV keyword undefined">Mainonta</span></div></div></div></a><a href="/uutiset/pohjoisranta-bcw-kasvoi-vuonna-2019-yrityskauppojen-tuoma-turbulenssi-oli-ohi-ja-konsernin-synergiaedut-kaytossa/90537e99-4b53-4e17-9d2f-4781f35fac0d" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">Pohjoisranta BCW kasvoi vuonna 2019 – yrityskauppojen tuoma turbulenssi oli ohi ja konsernin synergiaedut käytössä</span><div class="sc-1serfaz-5 iUcseV"><div class="zpwph0-0 hpUCNm"><div class="idqqdh-0 jpArCy"><svg viewBox="28 20 195 200" height="16" width="16" fill="#D2232A"><defs><linearGradient id="star-logo-90140" x1="103.31" y1="75.24" x2="139.07" y2="60.79" gradientUnits="userSpaceOnUse"><stop offset="0.44" stop-color="#fff" stop-opacity="0"></stop><stop offset="0.96" stop-color="#D2232A"></stop></linearGradient><linearGradient id="star-logo-90141" x1="74.41" y1="125.84" x2="75.83" y2="85.12"></linearGradient><linearGradient id="star-logo-90142" x1="116.47" y1="170.52" x2="78.35" y2="155.12"></linearGradient><linearGradient id="star-logo-90143" x1="169.04" y1="138.99" x2="149.39" y2="171.69"></linearGradient><linearGradient id="star-logo-90144" x1="160.89" y1="82.63" x2="185.07" y2="113.57"></linearGradient></defs><title>Tilaajille</title><g class="cls-1"><g><circle class="cls-2" cx="126.62" cy="118.4" r="98.04"></circle><polygon class="cls-3" points="126.01 36.69 149.28 86.06 203.42 92.92 163.65 130.3 173.85 183.92 126.01 157.65 78.18 183.92 88.38 130.3 48.61 92.92 102.75 86.06 126.01 36.69"></polygon><polygon class="cls-4" points="126.01 36.69 102.75 86.06 48.61 92.92 88.38 130.3 78.18 183.92 126.01 157.65 173.85 183.92 163.65 130.3 203.42 92.92 149.28 86.06 126.01 36.69"></polygon><polygon class="cls-5" fill="url(#star-logo-90140)" points="126.01 36.69 105.44 80.51 149.28 86.06 126.01 36.69"></polygon><polygon class="cls-6" fill="url(#star-logo-90141)" points="102.75 86.06 48.61 92.92 84.21 126.18 102.75 86.06"></polygon><polygon class="cls-7" fill="url(#star-logo-90142)" points="88.38 130.3 120.44 160.72 78.18 183.92 88.38 130.3"></polygon><polygon class="cls-8" fill="url(#star-logo-90143)" points="126.01 157.65 164.56 136.3 173.85 183.92 126.01 157.65"></polygon><polygon class="cls-9" fill="url(#star-logo-90144)" points="163.65 130.3 155.5 86.84 203.42 92.92 163.65 130.3"></polygon></g></g></svg></div></div><time dateTime="2020-11-11T10:44:12Z" class="qqom2q-0 hEFbeo time-stamp">11.11.<span class="yvvdkv-0 hgGNkx"> </span>12:44</time><span data-url="/aiheet/toimistot" class="cvwtp4-13 hYGdCV keyword undefined">Toimistot</span></div></div></div></a><a href="/uutiset/telian-kati-riikonen-digitaalisuus-ei-ole-itseisarvo-vaan-valine/546ff36d-9bf7-4012-885b-4b54bf0e0942" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">Telian Kati Riikonen: ”Digitaalisuus ei ole itseisarvo, vaan väline”</span><div class="sc-1serfaz-5 iUcseV"><div class="zpwph0-0 hpUCNm"><div class="idqqdh-0 jpArCy"><svg viewBox="28 20 195 200" height="16" width="16" fill="#D2232A"><defs><linearGradient id="star-logo-71922" x1="103.31" y1="75.24" x2="139.07" y2="60.79" gradientUnits="userSpaceOnUse"><stop offset="0.44" stop-color="#fff" stop-opacity="0"></stop><stop offset="0.96" stop-color="#D2232A"></stop></linearGradient><linearGradient id="star-logo-71923" x1="74.41" y1="125.84" x2="75.83" y2="85.12"></linearGradient><linearGradient id="star-logo-71924" x1="116.47" y1="170.52" x2="78.35" y2="155.12"></linearGradient><linearGradient id="star-logo-71925" x1="169.04" y1="138.99" x2="149.39" y2="171.69"></linearGradient><linearGradient id="star-logo-71926" x1="160.89" y1="82.63" x2="185.07" y2="113.57"></linearGradient></defs><title>Tilaajille</title><g class="cls-1"><g><circle class="cls-2" cx="126.62" cy="118.4" r="98.04"></circle><polygon class="cls-3" points="126.01 36.69 149.28 86.06 203.42 92.92 163.65 130.3 173.85 183.92 126.01 157.65 78.18 183.92 88.38 130.3 48.61 92.92 102.75 86.06 126.01 36.69"></polygon><polygon class="cls-4" points="126.01 36.69 102.75 86.06 48.61 92.92 88.38 130.3 78.18 183.92 126.01 157.65 173.85 183.92 163.65 130.3 203.42 92.92 149.28 86.06 126.01 36.69"></polygon><polygon class="cls-5" fill="url(#star-logo-71922)" points="126.01 36.69 105.44 80.51 149.28 86.06 126.01 36.69"></polygon><polygon class="cls-6" fill="url(#star-logo-71923)" points="102.75 86.06 48.61 92.92 84.21 126.18 102.75 86.06"></polygon><polygon class="cls-7" fill="url(#star-logo-71924)" points="88.38 130.3 120.44 160.72 78.18 183.92 88.38 130.3"></polygon><polygon class="cls-8" fill="url(#star-logo-71925)" points="126.01 157.65 164.56 136.3 173.85 183.92 126.01 157.65"></polygon><polygon class="cls-9" fill="url(#star-logo-71926)" points="163.65 130.3 155.5 86.84 203.42 92.92 163.65 130.3"></polygon></g></g></svg></div></div><time dateTime="2020-11-11T05:59:41Z" class="qqom2q-0 hEFbeo time-stamp">11.11.<span class="yvvdkv-0 hgGNkx"> </span>07:59</time><span data-url="/aiheet/digitalous" class="cvwtp4-13 hYGdCV keyword undefined">Digitalous</span></div></div></div></a><a href="/uutiset/works-ivalo-ja-suomen-digimarkkinointi-kasvavat-kohti-suurten-joukkoa-mm-kysyi-mita-on-kasvun-taustalla-ja-kuinka-isoja-toimistot-aikovat-olla-viiden-vuoden-kuluttua/1812d115-8ad7-4d81-8461-868ddc21f627" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">Wörks, Ivalo ja Suomen Digimarkkinointi kasvavat kohti suurten joukkoa – M&amp;M kysyi, mitä on kasvun taustalla ja kuinka isoja toimistot aikovat olla viiden vuoden kuluttua</span><div class="sc-1serfaz-5 iUcseV"><div class="zpwph0-0 hpUCNm"><div class="idqqdh-0 jpArCy"><svg viewBox="28 20 195 200" height="16" width="16" fill="#D2232A"><defs><linearGradient id="star-logo-45735" x1="103.31" y1="75.24" x2="139.07" y2="60.79" gradientUnits="userSpaceOnUse"><stop offset="0.44" stop-color="#fff" stop-opacity="0"></stop><stop offset="0.96" stop-color="#D2232A"></stop></linearGradient><linearGradient id="star-logo-45736" x1="74.41" y1="125.84" x2="75.83" y2="85.12"></linearGradient><linearGradient id="star-logo-45737" x1="116.47" y1="170.52" x2="78.35" y2="155.12"></linearGradient><linearGradient id="star-logo-45738" x1="169.04" y1="138.99" x2="149.39" y2="171.69"></linearGradient><linearGradient id="star-logo-45739" x1="160.89" y1="82.63" x2="185.07" y2="113.57"></linearGradient></defs><title>Tilaajille</title><g class="cls-1"><g><circle class="cls-2" cx="126.62" cy="118.4" r="98.04"></circle><polygon class="cls-3" points="126.01 36.69 149.28 86.06 203.42 92.92 163.65 130.3 173.85 183.92 126.01 157.65 78.18 183.92 88.38 130.3 48.61 92.92 102.75 86.06 126.01 36.69"></polygon><polygon class="cls-4" points="126.01 36.69 102.75 86.06 48.61 92.92 88.38 130.3 78.18 183.92 126.01 157.65 173.85 183.92 163.65 130.3 203.42 92.92 149.28 86.06 126.01 36.69"></polygon><polygon class="cls-5" fill="url(#star-logo-45735)" points="126.01 36.69 105.44 80.51 149.28 86.06 126.01 36.69"></polygon><polygon class="cls-6" fill="url(#star-logo-45736)" points="102.75 86.06 48.61 92.92 84.21 126.18 102.75 86.06"></polygon><polygon class="cls-7" fill="url(#star-logo-45737)" points="88.38 130.3 120.44 160.72 78.18 183.92 88.38 130.3"></polygon><polygon class="cls-8" fill="url(#star-logo-45738)" points="126.01 157.65 164.56 136.3 173.85 183.92 126.01 157.65"></polygon><polygon class="cls-9" fill="url(#star-logo-45739)" points="163.65 130.3 155.5 86.84 203.42 92.92 163.65 130.3"></polygon></g></g></svg></div></div><time dateTime="2020-11-10T06:05:38Z" class="qqom2q-0 hEFbeo time-stamp">10.11.2020</time><span data-url="/aiheet/toimistot" class="cvwtp4-13 hYGdCV keyword undefined">Toimistot</span></div></div></div></a><a href="/uutiset/ipg-mediabrands-kasvoi-viime-vuonna-reippaasti-apuna-emokonsernin-leveat-hartiat-ja-paikallinen-vapaus/79b951bf-55d7-49ae-8630-34cfb4209c04" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">IPG Mediabrands kasvoi viime vuonna reippaasti – apuna emokonsernin leveät hartiat ja paikallinen vapaus</span><div class="sc-1serfaz-5 iUcseV"><div class="zpwph0-0 hpUCNm"><div class="idqqdh-0 jpArCy"><svg viewBox="28 20 195 200" height="16" width="16" fill="#D2232A"><defs><linearGradient id="star-logo-2026" x1="103.31" y1="75.24" x2="139.07" y2="60.79" gradientUnits="userSpaceOnUse"><stop offset="0.44" stop-color="#fff" stop-opacity="0"></stop><stop offset="0.96" stop-color="#D2232A"></stop></linearGradient><linearGradient id="star-logo-2027" x1="74.41" y1="125.84" x2="75.83" y2="85.12"></linearGradient><linearGradient id="star-logo-2028" x1="116.47" y1="170.52" x2="78.35" y2="155.12"></linearGradient><linearGradient id="star-logo-2029" x1="169.04" y1="138.99" x2="149.39" y2="171.69"></linearGradient><linearGradient id="star-logo-2030" x1="160.89" y1="82.63" x2="185.07" y2="113.57"></linearGradient></defs><title>Tilaajille</title><g class="cls-1"><g><circle class="cls-2" cx="126.62" cy="118.4" r="98.04"></circle><polygon class="cls-3" points="126.01 36.69 149.28 86.06 203.42 92.92 163.65 130.3 173.85 183.92 126.01 157.65 78.18 183.92 88.38 130.3 48.61 92.92 102.75 86.06 126.01 36.69"></polygon><polygon class="cls-4" points="126.01 36.69 102.75 86.06 48.61 92.92 88.38 130.3 78.18 183.92 126.01 157.65 173.85 183.92 163.65 130.3 203.42 92.92 149.28 86.06 126.01 36.69"></polygon><polygon class="cls-5" fill="url(#star-logo-2026)" points="126.01 36.69 105.44 80.51 149.28 86.06 126.01 36.69"></polygon><polygon class="cls-6" fill="url(#star-logo-2027)" points="102.75 86.06 48.61 92.92 84.21 126.18 102.75 86.06"></polygon><polygon class="cls-7" fill="url(#star-logo-2028)" points="88.38 130.3 120.44 160.72 78.18 183.92 88.38 130.3"></polygon><polygon class="cls-8" fill="url(#star-logo-2029)" points="126.01 157.65 164.56 136.3 173.85 183.92 126.01 157.65"></polygon><polygon class="cls-9" fill="url(#star-logo-2030)" points="163.65 130.3 155.5 86.84 203.42 92.92 163.65 130.3"></polygon></g></g></svg></div></div><time dateTime="2020-11-09T06:09:45Z" class="qqom2q-0 hEFbeo time-stamp">9.11.2020</time><span data-url="/aiheet/toimistot" class="cvwtp4-13 hYGdCV keyword undefined">Toimistot</span></div></div></div></a></div><a href="/aiheet/vain-tilaajille" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-5 iNpGRm">Siirry osioon</a></div><div class="cvwtp4-22 jcyvKn"><div><div class="sc-1phkf1a-2 iikVoC"><a href="/luetuimmat" class="cvwtp4-33 eEKEMg"><h2 color="#D2232A" class="cvwtp4-31 dLHbyl">Luetuimmat</h2><div class="sc-1phkf1a-4 QrGqI"></div></a><div class="sc-1phkf1a-3 cvSaID"><button selected="" class="sc-1phkf1a-0 jVafnq">1pv</button><button class="sc-1phkf1a-0 sc-1phkf1a-1 hfYzpF hhnexB">7pv</button></div></div></div><div class="sc-1d9w1rw-0 miUWD"><a href="/uutiset/lapland-hotels-kysyi-paljonko-kotimainen-matkailija-on-valmis-maksamaan-ja-konseptoi-elamyspaketteja-pienta-laastaria-vuotavan-haavan-paalle-saadaan/f537fda3-780c-4e1a-b1bf-b67c8467b25b" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-2 cQkCdH">1</div><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">Lapland Hotels kysyi, paljonko kotimainen matkailija on valmis maksamaan ja konseptoi elämyspaketteja: ”Pientä laastaria vuotavan haavan päälle saadaan”</span><div class="sc-1serfaz-5 iUcseV"><time dateTime="2020-11-11T15:06:15Z" class="qqom2q-0 hEFbeo time-stamp">11.11.<span class="yvvdkv-0 hgGNkx"> </span>17:06</time><span data-url="/aiheet/matkailu" class="cvwtp4-13 hYGdCV keyword undefined">Matkailu</span></div></div></div></a><a href="/uutiset/tubeconin-omistus-muuttui-ensi-vuonna-tapahtuma-jarjestetaan-vantaalla/7770a667-172e-4a11-8164-b3e72d0ad3d8" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-2 cQkCdH">2</div><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">Tubeconin omistus muuttui – ensi vuonna tapahtuma järjestetään Vantaalla</span><div class="sc-1serfaz-5 iUcseV"><time dateTime="2020-11-12T10:53:24Z" class="qqom2q-0 hEFbeo time-stamp">12:53</time><span data-url="/aiheet/tapahtumat" class="cvwtp4-13 hYGdCV keyword undefined">Tapahtumat</span></div></div></div></a><a href="/uutiset/lopettamisesta-ilmoittanut-minna-parikka-shoes-myi-nettikauppansa-varaston-loppuun-ja-palauttaa-saamansa-70-000-euron-koronatuen-business-finlandille/75a8d1e5-1faf-40a5-ae79-846de8e945c9" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-2 cQkCdH">3</div><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">Lopettamisesta ilmoittanut Minna Parikka Shoes myi nettikauppansa varaston loppuun ja palauttaa saamansa 70 000 euron koronatuen Business Finlandille</span><div class="sc-1serfaz-5 iUcseV"><time dateTime="2020-11-12T07:08:32Z" class="qqom2q-0 hEFbeo time-stamp">09:08</time><span data-url="/aiheet/kauppa" class="cvwtp4-13 hYGdCV keyword undefined">Kauppa</span></div></div></div></a><a href="/uutiset/dna-sai-netflixin-kanssaan-yhteistyohon-jollaista-striimausjatti-ei-ole-aiemmin-tehnyt/e2e5e231-b65e-416a-99c0-c620a1cad895" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-2 cQkCdH">4</div><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">DNA sai Netflixin kanssaan yhteistyöhön, jollaista striimausjätti ei ole aiemmin tehnyt</span><div class="sc-1serfaz-5 iUcseV"><time dateTime="2020-11-11T07:38:40Z" class="qqom2q-0 hEFbeo time-stamp">11.11.<span class="yvvdkv-0 hgGNkx"> </span>09:38</time><span data-url="/aiheet/digitalous" class="cvwtp4-13 hYGdCV keyword undefined">Digitalous</span></div></div></div></a><a href="/uutiset/maailman-suurin-ostosjuhla-huipentui-eilen-myos-suomalaisyritykset-kauppasivat-tuotteitaan-kiinalaisissa-verkkokaupoissa/6700fb57-d27e-49c4-8d34-e01b2677b724" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 sc-1serfaz-0 iOivni dbIdrz"><div class="sc-1serfaz-1 jWvYCl"><div class="sc-1serfaz-2 cQkCdH">5</div><div class="sc-1serfaz-3 jKYShT"><span class="sc-1serfaz-4 eqXpWV title">Maailman suurin ostosjuhla huipentui eilen – myös suomalaisyritykset kauppasivat tuotteitaan kiinalaisissa verkkokaupoissa</span><div class="sc-1serfaz-5 iUcseV"><time dateTime="2020-11-12T06:28:55Z" class="qqom2q-0 hEFbeo time-stamp">08:28</time><span data-url="/aiheet/digitalous" class="cvwtp4-13 hYGdCV keyword undefined">Digitalous</span></div></div></div></a></div><a href="/luetuimmat" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-5 iNpGRm">Siirry osioon</a></div><a class="cvwtp4-33 eEKEMg cvwtp4-34 guGJHM" color="#D2232A" href="https://studio.marmai.fi/"><h2 color="#D2232A" class="cvwtp4-31 dLHbyl">Studio</h2><div color="#D2232A" class="cvwtp4-29 buNSwW"></div></a><div color="#D2232A" class="cvwtp4-30 gBHsPe"></div><a href="https://studio.marmai.fi/markkinointi-and-mainonta-studiovieras/preeco-tyotuolit-ja-tyopoydat-ergonominen-tyopiste-kotiin-helposti" target="_self" rel="noopener" class="pek81u-0 fSJdlp cvwtp4-1 zb033l-0 iOivni eLrYWl"><div class="zb033l-3 dHXriy"><div class="sc-1j5wk9y-0 kkgxOl"><img src="https://images.almatalent.fi/cx0,cy0,cw600,ch450,270x152/https://assets.almatalent.fi/image/4e5fa98c-b886-51ff-a494-6bda81006f58" class="sc-1j5wk9y-1 PoScO"/></div></div><div class="zb033l-1 bULlvw"><div class="sc-1i6pzk2-0 gKKHEN"><span class="sc-1i6pzk2-1 befqyo">Kaupallinen yhteistyö</span><span class="sc-1i6pzk2-3 kegblG">Preeco.fi</span></div><div class="zb033l-2 gyEeOj title">Työtuolit ja työpöydät – ergonominen työpiste kotiin helposti</div><div class="sc-1jjj0l1-4 dhAHOW"><time dateTime="2020-11-03T05:45:10Z" class="qqom2q-0 hEFbeo time-stamp">3.11.2020</time></div></div></a><div class="LazyLoad"></div><iframe width="100%" height="700px" src="https://www.superskills.fi/fi?isIframe=true" class="f94wip-0 jdtLV sc-1ruqdin-1 evMUOx"></iframe><div class="sc-39rwlz-1 gxtzMc"><a class="cvwtp4-33 eEKEMg cvwtp4-34 guGJHM" color="#D2232A" href="/lehti"><h2 color="#D2232A" class="cvwtp4-31 dLHbyl">Uusin lehti</h2><div color="#D2232A" class="cvwtp4-29 buNSwW"></div></a><div color="#D2232A" class="cvwtp4-30 gBHsPe"></div><a href="/lehti" target="_self" rel="noopener" class="pek81u-0 fSJdlp"><div class="sc-39rwlz-0 cyNgfN"><img src="https://appdata.richie.fi/editions-eu-images/issue/3/0/1/issue_301b1c71-8000-4703-9b42-a4d6c5a50235_issue/master_preview_master_cover.png?mode=stretch&amp;width=285&amp;height=405&amp;format=jpeg" class="cvwtp4-16 foLcZo"/></div></a></div><div class="sc-1ruqdin-0 jfHIhQ"><div class="LazyLoad"></div></div></aside></div></div></div></div></div><footer id="site-footer" class="pbbp9x-0 gLoHUM"><div class="pbbp9x-4 jXnSak"><a href="/" target="_self" rel="noopener" class="pek81u-0 fSJdlp"><svg width="182" height="70" viewBox="0 0 182 70" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.0189 53.7056C13.6321 53.7056 12.4663 52.1381 12.4663 42.8802V16.2332L30.3845 56.8479H32.3439L49.809 16.145V42.8876C49.809 52.1455 48.6627 53.713 41.2564 53.713V56.4071H69.0546V54.4306C72.2767 56.3952 75.9865 57.4136 79.76 57.3696C90.2694 57.3696 95.4543 51.2858 97.2177 49.3632C98.9615 51.303 101.607 54.6363 105.628 56.434H116.561L116.625 56.3997H133.226V53.7056C125.819 53.7056 124.673 52.1381 124.673 42.8802V16.2332L142.589 56.8479H144.548L162.003 16.145V42.8876C162.003 52.1455 160.84 53.713 153.451 53.713V56.4071H181.261V53.713C173.767 53.713 172.709 52.1455 172.709 42.8876V14.3816C172.709 5.14328 173.767 3.55621 181.261 3.55621V0.874357H163.872L147.218 40.9405L130.015 0.874357H112.187V3.55621C119.593 3.55621 120.651 5.14328 120.651 14.3816V44.3938C120.637 45.7041 119.655 50.2008 114.11 50.796C109.402 51.3079 105.16 47.0512 102.172 43.7962C102.841 42.5716 103.583 41.134 104.323 39.7232C105.011 38.4178 105.682 37.1296 106.282 35.9662C109.88 28.8072 110.321 21.1193 113.875 19.4612C114.969 18.6676 115.726 18.6676 118.849 18.6676C119.677 18.5795 120.154 18.2268 120.029 17.0977C119.89 15.6282 118.56 14.7343 117.032 14.7343C114.688 14.7343 111.643 15.5278 109.961 15.5278C104.494 15.5278 100.384 14.7343 99.1158 14.7343C96.9287 14.7343 95.1482 16.2332 95.3588 18.4913C95.447 19.373 96.3385 19.8139 97.1761 19.8139C98.0137 19.8139 99.2922 18.2268 100.808 18.2268C103.747 18.2268 105.182 19.9902 105.43 22.601C105.834 26.745 101.744 35.878 99.7673 39.7232C99.5738 40.0931 99.3975 40.4115 99.2579 40.676C99.1868 40.6392 98.8342 40.2866 98.2782 39.7232C96.216 37.59 91.2784 32.3757 87.5018 28.4717C79.3387 20.0784 75.4763 16.7622 74.6289 11.8614C73.9236 7.80553 78.1925 3.48518 82.8288 3.48518C85.2633 3.48518 87.3426 4.96694 87.5386 7.06343C87.661 8.28802 87.0095 9.40975 85.2461 9.40975C84.4869 9.40975 83.8525 8.98604 83.0223 8.98604C82.3536 8.98604 82.4418 9.93877 82.4932 10.4555C82.5986 11.8614 84.5873 14.2322 88.3811 14.2322C92.3316 14.2322 95.1188 11.783 94.7489 7.93534C94.3767 4.01665 90.5339 0 83.9725 0C75.1555 0 68.7019 7.24712 69.4073 14.673C69.8138 18.8513 72.0524 21.0556 73.9579 23.5072C70.0612 25.0404 61.467 30.4555 61.0482 39.7306C61.0286 40.4832 61.0524 41.2364 61.1193 41.9863C61.5699 46.6397 64.0754 50.8597 67.977 53.7007C61.4523 53.5366 60.4923 51.6826 60.4923 42.8876V14.3816C60.4923 5.14328 61.5503 3.55621 69.0448 3.55621V0.874357H51.685L35.0306 40.9405L17.8104 0.874357H0V3.55621C7.38917 3.55621 8.46436 5.14328 8.46436 14.3816V42.8876C8.46436 52.1455 7.38917 53.713 0 53.713V56.4071H21.0189V53.7056ZM67.7688 38.7362C66.9532 30.2523 73.2868 27.4577 76.505 25.9686C80.9821 30.9772 85.2143 35.7188 88.8121 39.7232C91.0874 42.2263 93.081 44.4134 94.7367 46.194C92.9929 48.0284 89.8702 51.6434 82.4639 51.6434C74.7759 51.6434 69.0105 46.4071 67.8986 39.7232C67.8374 39.3877 67.8031 39.0693 67.7688 38.7362V38.7362Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M64.7172 60.7421H61.3202V61.183C62.5203 61.183 62.6967 61.4279 62.6967 62.9293V66.6863L57.8914 60.7421H50.4875V61.183C51.6851 61.183 51.8443 61.4279 51.8443 62.9293V67.5141C51.8443 68.8048 51.7243 69.1673 50.9259 69.2432C50.297 69.1213 49.7164 68.8212 49.2531 68.3787L45.2658 64.1098L47.3134 62.3953C48.2465 61.6189 48.7412 61.1707 49.9585 61.1707V60.7299H46.4831V61.1707C47.6832 61.1707 46.7843 62.0696 46.4317 62.3953L43.4143 64.9302V62.9366C43.4143 61.4377 43.6102 61.1903 44.7907 61.1903V60.7495H40.2573V61.1903C41.4378 61.1903 41.6141 61.4353 41.6141 62.9366V67.5215C41.6141 68.8097 41.4819 69.1722 40.6932 69.2481C40.0606 69.1239 39.4752 68.8253 39.0033 68.386L35.0356 64.1171L37.0635 62.4027C37.9991 61.6263 38.511 61.1781 39.7087 61.1781V60.7372H36.2553V61.1781C37.4554 61.1781 36.5566 62.0769 36.2039 62.4027L33.1865 64.9302V62.9366C33.1865 61.4377 33.3628 61.1903 34.5629 61.1903V60.7495H30.0124V61.1903C31.2125 61.1903 31.3888 61.4353 31.3888 62.9366V67.5215C31.3888 68.795 31.259 69.1649 30.4826 69.2359C29.6915 69.0963 29.138 68.724 27.933 67.3525L26.5419 65.7679C28.1118 65.6283 29.0817 64.5702 29.0817 63.2648C29.0817 61.8884 27.9697 60.7421 26.1892 60.7421H21.3717V61.183C22.5546 61.183 22.7309 61.4279 22.7309 62.9293V67.5141C22.7309 68.7265 22.6134 69.1208 21.9423 69.2285C21.2296 69.1208 21.0386 68.7387 20.703 67.9574L17.5803 60.4972H17.2815L14.1613 67.955C13.8649 68.6652 13.6151 69.0081 13.1816 69.1575C12.1113 69.0889 11.957 68.6677 11.957 67.0733V61.5357C11.957 59.738 12.1505 59.4367 13.6127 59.4367V58.9077H10.2279L6.99987 66.6863L3.64939 58.9077H0.193604V59.4367C1.62147 59.4367 1.83455 59.738 1.83455 61.5357V67.0733C1.83455 68.871 1.62147 69.1722 0.193604 69.1722V69.7012H4.28618V69.1722C2.83872 69.1722 2.61094 68.871 2.61094 67.0733V61.8884L6.10102 70H6.47085L9.88745 61.8712V67.0733C9.88745 68.871 9.65723 69.1722 8.22936 69.1722V69.7012H15.8708V69.2604C14.6707 69.2604 14.4601 68.942 14.7956 68.1313L15.3761 66.7206H18.2147L18.8319 68.1313C19.1478 68.9248 19.0082 69.2604 17.7371 69.2604V69.7012H25.9051V69.2604C24.7221 69.2604 24.5286 69.0155 24.5286 67.5141V65.7679H24.9524L27.5215 69.7012H34.5752V69.2604C33.3751 69.2604 33.1987 69.0155 33.1987 67.5141V65.7164L33.8159 65.1874L36.6374 68.3713C37.2031 68.9885 36.8505 69.253 36.1084 69.253V69.6939H44.8029V69.253C43.6224 69.253 43.4265 69.0081 43.4265 67.5068V65.7091L44.0437 65.18L46.8848 68.364C47.4309 68.9812 47.0954 69.2457 46.3361 69.2457V69.6865H58.4155V69.2457C57.235 69.2457 57.0415 69.0008 57.0415 67.4994V62.5766L63.0003 69.9486H63.353V62.9293C63.353 61.4304 63.5294 61.183 64.7295 61.183L64.7172 60.7421ZM15.6602 66.0495L16.8064 63.3162L17.9502 66.0495H15.6602ZM24.5286 65.0992V61.4132H25.3173C26.5688 61.4132 27.1517 62.2582 27.1517 63.2648C27.1517 64.2714 26.5688 65.0992 25.3173 65.0992H24.5286ZM56.3949 67.5141C56.3949 69.0081 56.2186 69.2579 55.0283 69.2604C53.838 69.2628 53.642 69.0155 53.642 67.5141V62.9293C53.642 61.4328 53.8355 61.1854 55.0283 61.183C56.221 61.1806 56.3949 61.4279 56.3949 62.9293V67.5141Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M69.3558 60.4947C68.424 60.5082 67.5169 60.7969 66.7487 61.3244C65.9804 61.852 65.3852 62.5949 65.0379 63.4597C64.6907 64.3245 64.6068 65.2727 64.7969 66.1851C64.9869 67.0975 65.4424 67.9333 66.1061 68.5875C66.7699 69.2417 67.6122 69.6852 68.5272 69.8621C69.4422 70.039 70.3891 69.9414 71.2488 69.5817C72.1085 69.222 72.8428 68.6162 73.3592 67.8405C73.8756 67.0647 74.1512 66.1535 74.1513 65.2216C74.139 63.9598 73.6277 62.7543 72.729 61.8685C71.8304 60.9827 70.6176 60.4888 69.3558 60.4947V60.4947ZM69.3558 69.2431C67.3279 69.2431 66.4977 67.0193 66.4977 65.2216C66.4977 63.4239 67.3279 61.2196 69.3558 61.2196C71.3837 61.2196 72.2116 63.4239 72.2116 65.2216C72.2116 67.0193 71.4009 69.2431 69.3558 69.2431Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M99.88 67.5139V62.9291C99.88 61.4302 100.056 61.1828 101.254 61.1828V60.7419H85.207V61.1828C86.4071 61.1828 86.5834 61.4277 86.5834 62.9291V66.6861L81.7879 60.7419H74.3816V61.1828C75.5792 61.1828 75.7556 61.4277 75.7556 62.9291V67.5139C75.7556 69.0128 75.5792 69.2602 74.3816 69.2602V69.701H82.3169V69.2602C81.1168 69.2602 80.9234 69.0153 80.9234 67.5139V62.5764L86.8822 69.9484H87.2349V62.9291C87.2349 61.5894 87.3794 61.2514 88.2635 61.1926L88.1533 62.858H88.5942L88.6652 62.5592C88.8415 61.7657 88.9983 61.413 90.3037 61.413H91.7512V67.5139C91.7512 69.0128 91.5748 69.2602 90.3919 69.2602V69.701H94.9253V69.2602C93.7252 69.2602 93.5489 69.0153 93.5489 67.5139V61.413H94.9767C96.2993 61.413 96.4585 61.7657 96.652 62.5592L96.723 62.858H97.1296L97.0438 61.1926C97.9353 61.2465 98.0798 61.5796 98.0798 62.9291V67.5139C98.0798 69.0128 97.9035 69.2602 96.723 69.2602V69.701H101.254V69.2602C100.056 69.2602 99.88 69.0128 99.88 67.5139ZM80.2866 67.5139C80.2866 69.0079 80.1102 69.2577 78.9199 69.2602C77.7296 69.2626 77.5337 69.0153 77.5337 67.5139V62.9291C77.5337 61.4326 77.7272 61.1852 78.9199 61.1828C80.1127 61.1804 80.2866 61.4277 80.2866 62.9291V67.5139Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M145.905 60.742H142.501V61.1829C143.684 61.1829 143.877 61.4278 143.877 62.9291V66.6862L139.079 60.742H131.673V61.1829C132.856 61.1829 133.032 61.4278 133.032 62.9291V67.514C133.032 68.7263 132.914 69.1182 132.246 69.2284C131.543 69.1206 131.337 68.7386 131.004 67.9573L127.881 60.4971H127.583L124.462 67.9573C124.166 68.6675 123.916 69.0104 123.483 69.1598C122.422 69.0888 122.258 68.67 122.258 67.0756V61.5355C122.258 59.7379 122.469 59.4366 123.914 59.4366V58.9076H120.546L117.301 66.6862L113.95 58.9076H110.495V59.4366C111.923 59.4366 112.136 59.7379 112.136 61.5355V67.0731C112.136 67.1368 112.136 67.1956 112.136 67.2568C112.111 67.2901 112.099 67.3308 112.101 67.3719C112.086 67.6991 111.949 68.0088 111.718 68.2406C111.486 68.4725 111.177 68.6098 110.85 68.6259C109.934 68.7141 109.104 67.8912 108.54 67.2666C108.785 66.8086 109.086 66.2257 109.334 65.7506C110.022 64.357 110.11 62.8752 110.803 62.5666C111.014 62.4075 111.153 62.4075 111.754 62.4075C111.93 62.3903 112.018 62.3364 111.998 62.1087C111.975 61.974 111.903 61.8526 111.796 61.7676C111.689 61.6827 111.554 61.6402 111.418 61.6482C110.958 61.6482 110.377 61.8074 110.042 61.8074C108.984 61.8074 108.19 61.6482 107.943 61.6482C107.844 61.6393 107.746 61.6523 107.653 61.6863C107.56 61.7202 107.477 61.7743 107.407 61.8446C107.338 61.9149 107.286 61.9996 107.253 62.0927C107.221 62.1858 107.21 62.2849 107.22 62.383C107.233 62.464 107.278 62.5368 107.343 62.5861C107.409 62.6354 107.491 62.6574 107.573 62.6475C107.732 62.6475 107.977 62.3462 108.278 62.3462C108.392 62.3362 108.507 62.3503 108.615 62.3878C108.723 62.4252 108.822 62.4851 108.905 62.5636C108.989 62.642 109.054 62.7371 109.098 62.8428C109.142 62.9484 109.163 63.0621 109.16 63.1765C109.248 64.0582 108.295 66.1155 107.977 66.6837C107.908 66.6494 106.62 65.273 105.687 64.3227C104.117 62.6989 103.375 62.0474 103.199 61.1118C103.076 60.3183 103.887 59.4905 104.786 59.4905C105.263 59.4905 105.667 59.7721 105.704 60.1787C105.713 60.2394 105.708 60.3014 105.689 60.3599C105.671 60.4183 105.639 60.4717 105.596 60.516C105.554 60.5602 105.501 60.5941 105.444 60.615C105.386 60.6359 105.324 60.6433 105.263 60.6367C105.104 60.6367 104.982 60.5485 104.822 60.5485C104.663 60.5485 104.717 60.742 104.717 60.8302C104.751 61.1118 105.138 61.5527 105.863 61.5527C106.637 61.5527 107.166 61.0947 107.088 60.3281C107.009 59.5615 106.275 58.7949 105.006 58.7949C103.292 58.7949 102.043 60.2056 102.185 61.6335C102.273 62.4442 102.696 62.8581 103.066 63.3479C102.256 63.6639 100.387 64.864 100.58 66.9262C100.74 68.55 102.185 69.9068 104.195 69.9068C104.837 69.9181 105.474 69.7843 106.057 69.5154C106.64 69.2466 107.155 68.8496 107.563 68.354C107.899 68.7263 108.41 69.3778 109.204 69.7305H111.32L111.349 69.7133H114.58V69.1843C113.135 69.1843 112.907 68.8831 112.907 67.0854V61.8882L116.402 69.9999H116.772L120.176 61.8711V67.0731C120.176 68.8708 119.946 69.1721 118.518 69.1721V69.7011H126.172V69.2602C124.972 69.2602 124.761 68.9418 125.097 68.1312L125.677 66.7204H128.518L129.135 68.1312C129.451 68.9247 129.312 69.2602 128.058 69.2602V69.7011H139.591V69.2602C138.41 69.2602 138.215 69.0153 138.215 67.514V62.5764L144.159 69.9485H144.528V62.9291C144.528 61.4302 144.688 61.1829 145.905 61.1829V60.742ZM104.712 68.7827C104.01 68.8004 103.328 68.5524 102.801 68.0883C102.274 67.6241 101.942 66.9781 101.871 66.2796C101.714 64.6582 102.949 64.1096 103.566 63.8108C104.977 65.3979 106.26 66.8429 107.093 67.7295C106.805 68.078 106.44 68.3546 106.027 68.5374C105.614 68.7202 105.163 68.8042 104.712 68.7827V68.7827ZM125.961 66.0494L127.107 63.3161L128.254 66.0494H125.961ZM137.563 67.5189C137.563 69.0178 137.404 69.2651 136.206 69.2651C135.009 69.2651 134.83 69.0202 134.83 67.5189V62.9291C134.83 61.4302 135.023 61.1829 136.206 61.1829C137.389 61.1829 137.563 61.4278 137.563 62.9291V67.5189Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M150.541 60.4947C149.609 60.5087 148.703 60.7978 147.935 61.3256C147.167 61.8534 146.572 62.5965 146.225 63.4614C145.878 64.3262 145.795 65.2743 145.985 66.1865C146.175 67.0987 146.631 67.9343 147.295 68.5883C147.959 69.2423 148.801 69.6855 149.716 69.8622C150.631 70.0389 151.577 69.9413 152.437 69.5815C153.297 69.2217 154.031 68.6159 154.547 67.8402C155.063 67.0645 155.339 66.1534 155.339 65.2216C155.327 63.9594 154.815 62.7535 153.916 61.8677C153.017 60.9818 151.803 60.4882 150.541 60.4947V60.4947ZM150.541 69.2431C148.513 69.2431 147.685 67.0193 147.685 65.2216C147.685 63.4239 148.513 61.2196 150.541 61.2196C152.569 61.2196 153.399 63.4239 153.399 65.2216C153.399 67.0193 152.589 69.2431 150.541 69.2431Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M179.532 67.9548L176.395 60.4946H176.093L172.973 67.9548C172.54 68.9908 172.209 69.248 171.259 69.2578C170.14 69.2578 169.951 68.9835 169.951 67.514V61.4131H171.396C172.718 61.4131 172.865 61.7657 173.054 62.5593L173.125 62.8581H173.546L173.424 60.742H161.634V61.1828C162.816 61.1828 163.01 61.4278 163.01 62.9291V66.6861L158.212 60.742H155.339V61.1828C156.52 61.1828 156.696 61.4278 156.696 62.9291V67.514C156.696 69.0129 156.52 69.2602 155.339 69.2602V69.7011H158.724V69.2602C157.526 69.2602 157.35 69.0153 157.35 67.514V62.5764L163.292 69.9484H163.644V62.9291C163.644 61.5943 163.786 61.2539 164.675 61.1951L164.58 62.8581H165.001L165.072 62.5593C165.266 61.7657 165.425 61.4131 166.73 61.4131H168.158V67.514C168.158 69.0129 167.999 69.2602 166.801 69.2602V69.7011H174.683V69.2602C173.483 69.2602 173.272 68.9418 173.608 68.1312L174.19 66.7204H177.046L177.646 68.1312C177.982 68.9247 177.823 69.2602 176.571 69.2602V69.7011H181.278V69.2602C180.132 69.2602 179.922 68.9075 179.532 67.9548ZM174.489 66.0494L175.618 63.3161L176.765 66.0494H174.489Z" fill="white"></path></g><defs><clipPath id="clip0"><rect width="181.278" height="70" fill="white"></rect></clipPath></defs></svg></a></div><section class="pbbp9x-1 dUIvaF"><div class="pbbp9x-3 fHoQIL"><div class="pbbp9x-2 ixTeCC"><p>Vaihde: <span>010 665 101</span></p><p>Postiosoite: <span>PL 189, 00101 HELSINKI</span></p><p>Käyntiosoite: <span>Alvar Aallon katu 3 C</span></p><br/><p><strong>Päätoimittaja</strong></p><p><span>Arno Ahosniemi</span></p><br/><p><strong>Uutispäällikkö</strong></p><p><span>Jani Niipola</span></p></div><div class="pbbp9x-2 ixTeCC"><p><a href="https://kampanjat.almatalent.fi/palautteenantoat.html">Anna uutisvinkki</a></p><br/><p><a href="https://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/markkinointimainonta">Toimituksen yhteystiedot</a></p><p><a href="https://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/markkinointimainonta#journalistinohjeita">Journalistiset periaatteet</a></p><p><a href="https://kampanjat.almatalent.fi/palautteenantoat.html">Palaute</a></p><p><a href="https://www.almamedia.fi/tietosuoja">Tietosuojalauseke</a></p><p><a href="https://www.almatalent.fi/tietoa-meist%C3%A4/kayttoehdot">Käyttö- ja sopimusehdot</a></p></div></div><div class="pbbp9x-3 fHoQIL"><div class="pbbp9x-2 ixTeCC"><p>Kustantaja: <span>Alma Talent Oy</span></p><br/><p><strong>Toimitusjohtaja</strong></p><p><span>Juha-Petri Loimovuori</span></p><br/><p><a href="https://www.almamedia.fi/mainostajat/mediat-ja-palvelut/talous-ja-ammattilaismediat/markkinointi-mainonta">Mediamyynti</a></p></div><div class="pbbp9x-2 ixTeCC"><p><strong>Asiakaspalvelu</strong></p><p>Puh. 03 051 4100</p><p>arkisin klo 8.15-16.30</p><p>Puh. hinta: 8,4 snt/min, sis alv 24%</p><br/><p><a href="mailto:tilaajapalvelu@almatalent.fi">tilaajapalvelu@almatalent.fi</a></p><p><a href="https://www.almatalent.fi/asiakaspalvelu/">Asiakastuki ja asiointi verkossa</a></p><p><a href="https://www.almatalent.fi/asiakaspalvelu/marmai/tilaa-markkinointi-mainonta" target="_blank">Tilaa Markkinointi&amp;Mainonta</a></p></div></div></section></footer></div></div>
        <script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.marmai.fi/uutiset/mm/7770a667-172e-4a11-8164-b3e72d0ad3d8"},"headline":"Tubeconin omistus muuttui – ensi vuonna tapahtuma järjestetään Vantaalla","image":["https://images.almatalent.fi/cx38,cy0,cw2666,ch2001,696x/https://assets.almatalent.fi/image/52301e16-4ecc-5e49-bfb7-6fa0008463b5","https://images.almatalent.fi/cx0,cy158,cw3000,ch1689,696x/https://assets.almatalent.fi/image/52301e16-4ecc-5e49-bfb7-6fa0008463b5","https://images.almatalent.fi/cx503,cy0,cw1999,ch2001,696x/https://assets.almatalent.fi/image/52301e16-4ecc-5e49-bfb7-6fa0008463b5"],"datePublished":"2020-11-12T10:53:24Z","dateModified":"2020-11-12T10:53:26Z","author":{"@type":"Person","name":"Maarit Yli-Vainio"},"publisher":{"name":"M&M","@type":"Organization","logo":{"@type":"ImageObject","height":60,"width":600,"url":"https://www.marmai.fi/static/images/marmai_AMP_publisher_logo.png"}},"description":"Tubecon järjestetään seuraavan kerran elokuun lopulla Vantaan Energia Areenassa ja sen viereisessä Myyrmäen urheilupuistossa.","isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"}}</script><script data-rh="true" type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Uutiset","item":"https://www.marmai.fi/uutiset"},{"@type":"ListItem","position":2,"name":"Tapahtumat","item":"https://www.marmai.fi/aiheet/tapahtumat"}]}</script>
        <script>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</script>
        <script src="/static/vendor.ba27f565.chunk.js"></script>
        <script src="/static/core.2af1b1cd.js"></script>
        <div id="alma_footer"><!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-5577db28b922930e04000019" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="5577db28b922930e04000019" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-5577db28b922930e04000019{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-5577db28b922930e04000019{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-5577db28b922930e04000019 *,#ALMACR-widget-5577db28b922930e04000019 :after,#ALMACR-widget-5577db28b922930e04000019 :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-5577db28b922930e04000019 *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-5577db28b922930e04000019 tbody,#ALMACR-widget-5577db28b922930e04000019 tfoot,#ALMACR-widget-5577db28b922930e04000019 thead{vertical-align:middle}#ALMACR-widget-5577db28b922930e04000019 tbody *,#ALMACR-widget-5577db28b922930e04000019 tfoot *,#ALMACR-widget-5577db28b922930e04000019 thead *{vertical-align:inherit}#ALMACR-widget-5577db28b922930e04000019 b,#ALMACR-widget-5577db28b922930e04000019 strong{font-weight:700}#ALMACR-widget-5577db28b922930e04000019 dfn,#ALMACR-widget-5577db28b922930e04000019 em,#ALMACR-widget-5577db28b922930e04000019 i{font-style:italic}#ALMACR-widget-5577db28b922930e04000019 article,#ALMACR-widget-5577db28b922930e04000019 aside,#ALMACR-widget-5577db28b922930e04000019 details,#ALMACR-widget-5577db28b922930e04000019 figcaption,#ALMACR-widget-5577db28b922930e04000019 figure,#ALMACR-widget-5577db28b922930e04000019 footer,#ALMACR-widget-5577db28b922930e04000019 header,#ALMACR-widget-5577db28b922930e04000019 hgroup,#ALMACR-widget-5577db28b922930e04000019 nav,#ALMACR-widget-5577db28b922930e04000019 section,#ALMACR-widget-5577db28b922930e04000019 summary{display:block}#ALMACR-widget-5577db28b922930e04000019 audio,#ALMACR-widget-5577db28b922930e04000019 canvas,#ALMACR-widget-5577db28b922930e04000019 progress,#ALMACR-widget-5577db28b922930e04000019 video{display:inline-block;vertical-align:baseline}#ALMACR-widget-5577db28b922930e04000019 audio:not([controls]){display:none;height:0}#ALMACR-widget-5577db28b922930e04000019 [hidden],#ALMACR-widget-5577db28b922930e04000019 template{display:none}#ALMACR-widget-5577db28b922930e04000019 a{background:0 0}#ALMACR-widget-5577db28b922930e04000019 a:active,#ALMACR-widget-5577db28b922930e04000019 a:hover{outline:0}#ALMACR-widget-5577db28b922930e04000019 svg:not(:root){overflow:hidden}#ALMACR-widget-5577db28b922930e04000019 :after,#ALMACR-widget-5577db28b922930e04000019 :before{content:normal}#ALMACR-widget-5577db28b922930e04000019 h5,#ALMACR-widget-5577db28b922930e04000019 h6{font-weight:700}#ALMACR-widget-5577db28b922930e04000019 ol,#ALMACR-widget-5577db28b922930e04000019 ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-5577db28b922930e04000019 ul{list-style-type:disc}#ALMACR-widget-5577db28b922930e04000019 ol{list-style-type:decimal}
</style>
<script>!function(A,t){A.ALMACR=A.ALMACR||{},A.ALMACR.host=t.URL,A.ALMACR.widgets=A.ALMACR.widgets||{},A.ALMACR.widgets["5577db28b922930e04000019"]={},widget=A.ALMACR.widgets["5577db28b922930e04000019"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-5577db28b922930e04000019">
  <style data-almacr-widget-style-source-link="https://dacvuskohga7w.cloudfront.net/styles.css" data-almacr-widget-style-source-basename="styles.css">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</style>
<div class="alma-footer">
  <div class="left">
    <img class="alma-footer-logo" src="https://dacvuskohga7w.cloudfront.net/images/logo.png" alt="ALMA">
  </div>
  <div class="right">
    <div class="alma-footer-flex">
      <div class="alma-footer-item">
        <h5>Ajassa</h5>
        <ul class="alma-footer-link-list">
      
          <li><a href="https://www.iltalehti.fi" target="_blank" title="Uutiset, urheilu, viihde ja lifestyle" rel="noopener"><strong>Iltalehti.fi</strong></a><span class="alma-footer-dash graytext"> &#x2013;
            </span><a href="https://www.iltalehti.fi/uutiset" target="_blank" title="Uutiset">Uutiset,</a> <a href="https://www.iltalehti.fi/urheilu" target="_blank" title="urheilu">urheilu</a><span class="graytext"> ja
            </span><a href="https://www.iltalehti.fi/viihde" target="_blank" title="viihde">viihde</a></li>
      
          <li><a href="https://www.kauppalehti.fi/" target="_blank" title="Kauppalehti" rel="noopener"><strong>Kauppalehti</strong></a><span class="alma-footer-dash graytext"> &#x2013;
            </span><a href="https://www.kauppalehti.fi/uutiset" target="_blank" title="Talousuutiset">Talousuutiset</a><span class="graytext"> ja </span><a href="https://www.kauppalehti.fi/porssi" target="_blank" title="p&#xF6;rssikurssit">p&#xF6;rssikurssit</a>
          </li>
      
          <li><a href="https://www.talouselama.fi/" target="_blank" title="Talousuutiset, taustat ja seuraukset" rel="noopener"><strong>Talousel&#xE4;m&#xE4;</strong></a><span class="alma-menu-dash graytext">
              &#x2013; </span><a href="https://www.talouselama.fi/uutiset" target="_blank" title="Talousuutiset">Talousuutiset,</a> <a href="https://www.talouselama.fi/analyysit" target="_blank" title="analyysit">analyysit</a><span class="graytext"> ja </span><a href="https://www.talouselama.fi/yrityskaupat" target="_blank" title="yritysaupat">yrityskaupat</a>
      
          </li><li><a href="https://www.arvopaperi.fi/" target="_blank" rel="noopener" title="Arvopaperi"><strong>Arvopaperi</strong></a><span class="alma-menu-dash graytext"> &#x2013;
            </span><a href="https://www.arvopaperi.fi/uutiset" title="Sijoittajan uutiset">Sijoittajan
              uutiset,</a> <a href="https://www.arvopaperi.fi/analyysi" title="analyysit">analyysit</a><span class="graytext">
              ja </span> <a href="https://www.arvopaperi.fi/listautumiset" title="listautumiset">listautumiset</a></li>
      
          <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Tuoreimmat uutisvideot" rel="noopener"><strong>IL TV</strong><span class="alma-footer-dash graytext"> &#x2013;
              </span>Tuoreimmat uutisvideot</a></li>
      
          <li><a href="https://www.iltalehti.fi/saa/" target="_blank" title="P&#xE4;iv&#xE4;n s&#xE4;&#xE4;" rel="noopener"><strong>P&#xE4;iv&#xE4;n
                s&#xE4;&#xE4;</strong></a><span class="alma-footer-dash graytext"> &#x2013;
            </span><a href="https://www.iltalehti.fi/saa/9paivaa" target="_blank" rel="noopener" title="S&#xE4;&#xE4;ennuste">S&#xE4;&#xE4;ennuste</a><span class="graytext">
              ja </span>
            <a href="https://www.iltalehti.fi/saa/sadetutka" target="_blank" rel="noopener" title="sadetutkat">sadetutkat</a>
          </li>
      
          <li class="alma-footer-show-all">
            <p>N&#xE4;yt&#xE4; kaikki</p>
          </li>
        </ul>
      </div>
      <div class="alma-footer-item">
        <h5>Vapaalla</h5>
        <ul class="alma-footer-link-list">
      
          <li><a href="https://www.urakkamaailma.fi/" target="_blank" title="L&#xF6;yd&#xE4; remontillesi luotettava tekij&#xE4;" rel="noopener"><strong>Urakkamaailma.fi</strong><span class="alma-footer-dash"> &#x2013; </span>L&#xF6;yd&#xE4;
              remontillesi luotettava tekij&#xE4;</a></li>
      
          <li><a href="https://www.autotalli.com" target="_blank" title="Autotalli.com" rel="noopener"><strong>Autotalli.com</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.autotalli.com/vaihtoautot" target="_blank" rel="noopener" title="Vaihtoautot">Vaihtoautot</a><span class="graytext"> ja </span> <a href="https://www.autotalli.com/uudet-autot/listaa" target="_blank" rel="noopener" title="uudet autot">uudet
              autot</a></li>
      
          <li><a href="https://autojerry.fi/" target="_blank" title="Kilpailuta paras autokorjaamo tai autohuolto helposti" rel="noopener"><strong>AutoJerry.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Autohuollot</a></li>
      
          <li><a href="https://katsastushinnat.fi/" target="_blank" title="Suomen parhaat katsastusasemat" rel="noopener"><strong>Katsastushinnat.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Suomen parhaat
              katsastusasemat</a></li>
      
          <li><a href="https://www.etuovi.com" target="_blank" title="Asunnot ja sisustus" rel="noopener"><strong>Etuovi.com</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.etuovi.com/myytavat-asunnot" target="_blank" rel="noopener" title="Myyt&#xE4;v&#xE4;t asunnot">Myyt&#xE4;v&#xE4;t asunnot</a><span class="graytext"> ja
            </span><a href="https://www.etuovi.com/koti/" target="_blank" rel="noopener" title="sisustus">sisustus</a>
          </li>
      
          <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Ideoita ja inspiraatiota" rel="noopener"><strong>IL-TV</strong><span class="alma-footer-dash"> &#x2013; </span>Ideoita ja inspiraatiota</a>
          </li>
      
          <li><a href="http://www.rantapallo.fi" target="_blank" title="Suunnittele t&#xE4;ydellinen matka" rel="noopener"><strong>Rantapallo</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.rantapallo.fi/akkilahdot/" rel="noopener" title="&#xC4;kkil&#xE4;hd&#xF6;t">&#xC4;kkil&#xE4;hd&#xF6;t,</a> <a href="https://www.rantapallo.fi/lennot/" target="_blank" rel="noopener" title="halvat lennot">halvat lennot</a><span class="graytext"> ja </span><a href="https://www.rantapallo.fi/hotellit/" target="_blank" rel="noopener" title="hotellit">hotellit</a></li>
      
          <li><a href="http://iltalehti.fi/telkku" target="_blank" title="Tv-ohjelmat" rel="noopener"><strong>Telkku.com</strong><span class="alma-footer-dash">
                &#x2013; </span>Tv-ohjelmat</a></li>
      
          <li><a href="https://www.e-kontakti.fi" target="_blank" title="Suomen suurin deittisivusto" rel="noopener"><strong>E-kontakti.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Suomen suurin
              deittisivusto</a></li>
      
          <li><a href="https://www.gofinland.fi" target="_blank" title="Gofinland" rel="noopener"><strong>Gofinland</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span> <a href="https://www.gofinland.fi/vuokramokit" target="_blank" rel="noopener" title="Vuokram&#xF6;kit ja majoitus">Vuokram&#xF6;kit ja majoitus</a></li>
      
          <li><a href="https://www.iltalehti.fi/" target="_blank" title="Iltalehti" rel="noopener"><strong>Iltalehti</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.iltalehti.fi/uutiset" target="_blank" rel="noopener" title="Uutiset">Uutiset,</a> <a href="https://www.iltalehti.fi/tyylicom" target="_blank" rel="noopener" title="muoti">muoti</a><span class="graytext"> ja </span><a href="https://www.iltalehti.fi/viihde" target="_blank" rel="noopener" title="viihde">viihde</a></li>
      
          <li><a href="https://www.kauppalehti.fi/optio" target="_blank" title="Talouden henkil&#xF6;t ja ilmi&#xF6;t" rel="noopener"><strong>Kauppalehti
                Optio</strong><span class="alma-footer-dash"> &#x2013; </span>Talouden henkil&#xF6;t ja ilmi&#xF6;t</a></li>
      
          <li><a href="https://www.kotikokki.net" target="_blank" title="Parhaat reseptit" rel="noopener"><strong>Kotikokki</strong><span class="alma-footer-dash"> &#x2013; </span>Parhaat reseptit</a>
          </li>
      
          <li><a href="https://www.mikrobitti.fi/" target="_blank" title="Mikrobitti" rel="noopener"><strong>Mikrobitti</strong></a><span class="alma-menu-dash graytext"> &#x2013; </span><a href="https://www.mikrobitti.fi/aiheet/tietokoneet" target="_blank" rel="noopener" title="Tietokoneet">Tietokoneet,</a> <a href="https://www.mikrobitti.fi/tuotehaku" target="_blank" rel="noopener" title="laitteet">laitteet</a><span class="graytext"> ja </span><a href="https://www.mikrobitti.fi/testit" target="_blank" rel="noopener" title="testit">testit</a></li>
      
          <li><a href="https://www.vuokraovi.com" target="_blank" title="Vuokraovi" rel="noopener"><strong>Vuokraovi.com</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.vuokraovi.com/haku/vuokra-asunnot" target="_blank" rel="noopener" title="Vuokra-asunnot">Vuokra-asunnot</a></li>
      
          <li><a href="https://www.etua.fi" target="_blank" title="Monipuolinen lainapalvelu" rel="noopener"><strong>Etua.fi</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.etua.fi/kulutusluotot" target="_blank" rel="noopener" title="Kulutusluotot">Kulutusluotot,</a> <a href="https://www.etua.fi/yritysluotot" target="_blank" rel="noopener" title="yrityslainat">yrityslainat</a><span class="graytext"> ja </span><a href="https://www.etua.fi/asuntolainat" target="_blank" rel="noopener" title="asuntolainet">asuntolainat</a></li>
          <li><a href="https://www.kattokorko.fi" target="_blank" title="Edullisin lainavertailu" rel="noopener"><strong>Kattokorko.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Edullisin lainavertailu</a>
          </li>
          <li class="alma-footer-show-all">
            <p>N&#xE4;yt&#xE4; kaikki</p>
          </li>
        </ul>
      </div>
      <div class="alma-footer-item">
        <h5>Ty&#xF6;ss&#xE4;</h5>
        <ul class="alma-footer-link-list">
      
          <li><a href="https://www.kauppalehti.fi/" target="_blank" title="Johtaminen, yritykset ja toimitilat" rel="noopener"><strong>Kauppalehti</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.kauppalehti.fi/aiheet/johtaminen" target="_blank" rel="noopener" title="Johtaminen">Johtaminen,</a> <a href="https://www.kauppalehti.fi/yritykset" target="_blank" rel="noopener" title="yritykset">yritykset</a><span class="graytext"> ja </span><a href="https://toimitilat.kauppalehti.fi/" target="_blank" rel="noopener" title="toimitilat">toimitilat</a></li>
      
          <li><a href="https://www.marmai.fi/" target="_blank" title="Alan uutiset ja ilmi&#xF6;t" rel="noopener"><strong>Markkinointi &amp;
                Mainonta</strong><span class="alma-footer-dash"> &#x2013; </span>Alan uutiset ja ilmi&#xF6;t</a></li>
      
          <li><a href="https://www.monster.fi/" target="_blank" title="Avoimet ty&#xF6;paikat" rel="noopener"><strong>Monster</strong><span class="alma-footer-dash"> &#x2013; </span>Avoimet ty&#xF6;paikat</a>
          </li>
      
          <li><a href="https://www.tekniikkatalous.fi/" target="_blank" title="Teknologiauutiset ja ilmi&#xF6;t" rel="noopener"><strong>Tekniikka
                &amp; Talous</strong><span class="alma-footer-dash"> &#x2013; </span>Teknologiauutiset ja ilmi&#xF6;t</a></li>
      
          <li><a href="https://www.tivi.fi/" target="_blank" title="ICT-uutiset ja -ilmi&#xF6;t" rel="noopener"><strong>Tivi</strong><span class="alma-footer-dash"> &#x2013; </span>ICT-uutiset ja
              -ilmi&#xF6;t</a></li>
      
          <li><a href="https://www.mediuutiset.fi/" target="_blank" title="Terveydenhuollon ammattilaisten uutismedia" rel="noopener"><strong>Mediuutiset</strong><span class="alma-footer-dash"> &#x2013; </span>Terveydenhuollon
              ammattilaisten uutismedia</a></li>
      
          <li><a href="https://www.tuntopalvelu.fi/" target="_blank" title="L&#xE4;pin&#xE4;kyv&#xE4; totuus ty&#xF6;paikoista" rel="noopener"><strong>Tunto</strong><span class="alma-footer-dash"> &#x2013; </span>Ty&#xF6;paikkojen arviot ja yritystiedot</a></li>
      
          <li><a href="https://onnityossa.fi/" target="_blank" title="Paremman ty&#xF6;el&#xE4;m&#xE4;n puolesta" rel="noopener"><strong>Onnity&#xF6;ss&#xE4;</strong><span class="alma-footer-dash"> &#x2013; </span>Paremman ty&#xF6;el&#xE4;m&#xE4;n puolesta</a></li>
          <li>&#xA0;</li>
          <li>
            <h6>Yrityspalvelut</h6>
          </li>
      
          <li><a href="https://www.almacareer.com/" target="_blank" title="Kansainv&#xE4;liset rekrytointipalvelut" rel="noopener"><strong>Alma
                Career</strong><span class="alma-footer-dash"> &#x2013; </span>Kansainv&#xE4;liset rekrytointipalvelut</a></li>
      
          <li><a href="https://www.almatalent.fi/tietopalvelut" target="_blank" title="Tietoa Yrityksist&#xE4;, kiinteist&#xF6;ist&#xE4; sek&#xE4; henkil&#xF6;ist&#xE4;" rel="noopener"><strong>Alma
                Talent Tietopalvelut</strong></a><span class="alma-footer-dash"> &#x2013; </span><a href="https://www.almatalent.fi/tietopalvelut/palvelut/yritystiedot" target="_blank" rel="noopener" title="Yritystiedot">Yritystiedot,</a> <a href="https://www.almatalent.fi/tietopalvelut/palvelut/kiinteistotiedot" target="_blank" rel="noopener" title="kiinteist&#xF6;tiedot">kiinteist&#xF6;tiedot</a><span class="graytext"> ja </span><a href="https://www.almatalent.fi/tietopalvelut/palvelut/kohderyhmat" target="_blank" rel="noopener" title="kohderyhm&#xE4;t">kohderyhm&#xE4;t</a></li>
      
          <li><a href="https://toimitilat.kauppalehti.fi/" target="_blank" title="Yritysten liiketilat" rel="noopener"><strong>Kauppalehti
                Toimitilat</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://toimitilat.kauppalehti.fi/List/liiketilat" target="_blank" rel="noopener" title="Liiketilat">Liiketilat,</a> <a href="https://toimitilat.kauppalehti.fi/List/toimitilat" target="_blank" rel="noopener" title="toimitilat">toimitilat</a><span class="graytext"> ja </span><a href="https://toimitilat.kauppalehti.fi/List/varastot" target="_blank" rel="noopener" title="varastot">varastot</a></li>
      
          <li>
            <a href="https://pro.almatalent.fi/" target="_blank" rel="noopener" title="Alma Talent Pro"><strong>Alma Talent
                Pro</strong></a>
            <nohover><span class="alma-footer-dash"> &#x2013; </span></nohover>
            <a href="https://shop.almatalent.fi/" target="_blank" title="Kirjat" rel="noopener">Kirjat<nohover>,</nohover></a>
      
      
            <a href="https://koulutus.almatalent.fi/" target="_blank" title="koulutukset" rel="noopener">koulutukset</a>
            <nohover>ja</nohover>
            <a href="https://sisaltopalvelut.almatalent.fi/valikoima" target="_blank" title="sis&#xE4;lt&#xF6;palvelut" rel="noopener">sis&#xE4;lt&#xF6;palvelut</a>
      
      
          </li>
          <li class="alma-footer-show-all">
            <p>N&#xE4;yt&#xE4; kaikki</p>
          </li>
        </ul>
      </div>
    </div>
    <div class="alma-footer-flex">
      <div class="alma-footer-item">
        <a href="https://www.almamedia.fi/" target="_blank" title="Alma Media" rel="noopener">&#xA9; Alma Media Oyj <span class="alma-footer-copyright-year">2016</span></a>
      </div>
      <div class="alma-footer-item tietosuoja-link-container">
        <a href="https://www.almamedia.fi/tietosuoja" target="_blank" title="Tietosuoja" rel="noopener">Tietosuoja</a>
      </div>
      <style>#ALMACR-container-ALMACR-widget-5577db28b922930e04000019 #ALMACR-widget-5577db28b922930e04000019 .alma-cmp-preferences-opener-hide{display:none}</style>
      <div class="alma-footer-item evasteasetukset-link-container" id="alma-cmp-preferences-opener-container"></div>
      <div class="alma-footer-item">
        <a href="https://www.almamedia.fi/yhteystiedot" target="_blank" title="Alma Media yhteystiedot" rel="noopener">Alma Media yhteystiedot</a>
      </div>
      
    </div>
    <div class="datapolicy-section-container" style="display: none;">
      <hr>
      <div class="alma-footer-dataprivacy">
        <div class="alma-footer-item">
          <h6>TIETOSUOJA</h6>
          <p>
            Lis&#xE4;tiedot <a title="tietosuoja" href="https://www.almamedia.fi/tietosuoja" rel="noopener">almamedia.fi/tietosuoja</a>
          </p>
        </div>
        <div class="alma-footer-item">
          <h6>
            <svg width="25px" height="25px" viewbox="0 0 600 600" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;vertical-align: top;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><g><path d="M251.339,171.407c99.345,0 180,80.655 180,180c0,99.345 -80.655,180 -180,180c-99.344,0 -180,-80.655 -180,-180c0,-99.345 80.656,-180 180,-180Zm0,40c77.269,0 140,62.732 140,140c0,77.268 -62.731,140 -140,140c-77.268,0 -140,-62.732 -140,-140c0,-77.268 62.732,-140 140,-140Z" style="fill:#5e564f;"/><circle cx="267.978" cy="304.221" r="30" style="fill:#5e564f;"/><circle cx="315.788" cy="394.286" r="35" style="fill:#5e564f;"/><circle cx="310.872" cy="179.192" r="35" style="fill:#5e564f;"/><circle cx="174.08" cy="381.422" r="20" style="fill:#5e564f;"/><circle cx="175.266" cy="314.005" r="20" style="fill:#5e564f;"/><circle cx="231.547" cy="370.808" r="20" style="fill:#5e564f;"/><circle cx="417.591" cy="271.053" r="25" style="fill:#5e564f;"/><circle cx="400.474" cy="185.374" r="20" style="fill:#5e564f;"/><path d="M172.902,209.606c17.833,-80.628 89.799,-141.013 175.759,-141.013c99.344,0 180,80.655 180,180c0,78.992 -50.994,146.168 -121.829,170.377c2.777,-12.555 4.241,-25.601 4.241,-38.986c0,-2.011 -0.033,-4.015 -0.099,-6.01c46.033,-22.942 77.687,-70.494 77.687,-125.381c0,-77.268 -62.732,-140 -140,-140c-60.381,0 -111.884,38.307 -131.513,91.922c-15.368,1.178 -30.197,4.29 -44.246,9.091Z" style="fill:#5e564f;"/></g></svg>
            Ev&#xE4;steet
          </h6>
          <p style="margin-left: 30px;">
            K&#xE4;yt&#xE4;mme Alma Median sivustoilla ev&#xE4;steit&#xE4;.
            Jatkamalla sivuston selaamista hyv&#xE4;ksyt ev&#xE4;steiden k&#xE4;yt&#xF6;n.
          </p>
        </div>
        <div class="alma-footer-item">
          <h6>
            <svg width="25px" height="25px" viewbox="0 0 600 600" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;vertical-align: top;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M100,233.333c0,-109.716 90.283,-200 200,-200c109.717,0 200,90.284 200,200c0,133.334 -200,333.334 -200,333.334c0,0 -200,-200 -200,-333.334m116.667,0c0,45.716 37.618,83.334 83.333,83.334c45.715,0 83.333,-37.618 83.333,-83.334c0,-45.715 -37.618,-83.333 -83.333,-83.333c-45.715,0 -83.333,37.618 -83.333,83.333Z" style="fill:#5e564f;fill-rule:nonzero;"/></svg>
            Sijaintitieto
          </h6>
          <p style="margin-left: 30px;">
            Sallimalla saat sijaintiisi perustuen kohdennettua sis&#xE4;lt&#xF6;&#xE4;, s&#xE4;&#xE4;tiedot ja mainontaa.
            Sijaintitiedot voidaan yhdist&#xE4;&#xE4; Alma Median palveluiden k&#xE4;yt&#xF6;st&#xE4; ker&#xE4;ttyihin tietoihin.
            <br><br>
            Sallitko, ett&#xE4; Alma Media k&#xE4;ytt&#xE4;&#xE4; sijaintitietoasi?<br>
            <input class="dataprivacy-accepted" name="dataprivacy-selection-radio" type="radio">
            <label class="radio-label">Kyll&#xE4;</label>
            <input class="dataprivacy-denied" name="dataprivacy-selection-radio" type="radio">
            <label class="radio-label">Ei</label>
          </p>
          </div>
        </div>
      </div>
    </div>

  </div>

<style>#ALMACR-container-ALMACR-widget-5577db28b922930e04000019 #ALMACR-widget-5577db28b922930e04000019 .alma-cmp-preferences{padding-bottom:40px}#ALMACR-container-ALMACR-widget-5577db28b922930e04000019 #ALMACR-widget-5577db28b922930e04000019 .alma-cmp-preferences-opener{border:none}</style>

<script data-vendor="true" data-almacr-widget-script-id="6cca7ecd0186575b04a0b1aea7ec8b96">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</script>
<script type="text/javascript" data-almacr-widget-script-source-link="https://dacvuskohga7w.cloudfront.net/main.js" data-almacr-widget-script-source-basename="main.js" data-almacr-widget-script-id="43436bcb957ef5d420c0451601190bae">!function(e,t){"use strict";var n=e.ALMACR.widgets["5577db28b922930e04000019"];n.scripts.push(function(n){try{!function(e){function t(a){if(n[a])return n[a].exports;var o=n[a]={i:a,l:!1,exports:{}};return e[a].call(o.exports,o,o.exports,t),o.l=!0,o.exports}var n={};return t.m=e,t.c=n,t.i=function(e){return e},t.d=function(e,n,a){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:a})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},t.p="",t(t.s=0)}([function(n,a,o){try{!function(){function n(){for(var e=[],n=t.getElementsByClassName("alma-footer-link-list"),a=0;a<n.length;a++)e.push(n[a].clientHeight);return Math.max.apply(null,e)}function a(e){for(var t=0;t<e.length;t++)e[t].classList.contains("alma-footer-show-all")?e[t].parentNode.removeChild(e[t]):e[t].style.display=""}function o(){for(var e=t.getElementsByClassName("alma-footer-link-list"),n=0;n<e.length;n++)for(var a=e[n].getElementsByTagName("li"),o=0;o<a.length;o++)a[o].classList.contains("alma-footer-show-all")?a[o].parentNode.removeChild(a[o]):a[o].style.display=""}var r=767,l=5,i=Math.max(t.documentElement.clientWidth,e.innerWidth||0);Math.max(t.documentElement.clientHeight,e.innerHeight||0);i<=r&&(l=3);for(var s=t.getElementsByClassName("alma-footer-link-list"),c=0;c<s.length;c++)for(var f=s[c].getElementsByTagName("li"),m=0;m<f.length;m++)m>=l&&!f[m].classList.contains("alma-footer-show-all")&&!f[m].classList.contains("alma-footer-hide")&&(f[m].style.display="none");for(var u=n(),h=0;h<s.length;h++)s[h].style.minHeight=String(u).concat("px");t.getElementsByClassName("alma-footer-copyright-year")[0].innerHTML=(new Date).getFullYear();for(var g=t.getElementsByClassName("alma-footer-show-all"),d=0;d<g.length;d++)g[d].addEventListener("click",function(e){if(i<r){var t=e.path||e.composedPath();a(t[2].getElementsByTagName("li"))}else o()})}()}catch(e){}}])}catch(t){"console"in e&&"undefined"!=typeof e.console.error&&e.console.error("Error in injected code",t)}})}(window,document);</script>

</article>

</div>
<div id="ALMACR-widget-5577db28b922930e04000019-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",o=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(o,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function o(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function a(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var o="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(o,t,n)}function i(e,n,o){var a=t.createElement("script");a.src=e;var i=t.getElementById(n),r=!1;a.onload=a.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,o(),a.onload=a.onreadystatechange=null,i.removeChild(a))},i.appendChild(a)}function r(o){for(var a=d.domObject.querySelectorAll("a"),i=0;i<a.length;i++){var r=a[i],l=new o(r.search);l.has("utm_source")||l.has("utm_medium")||l.has("utm_campaign")||l.has("utm_content")||(l.set("utm_source",t.location.hostname),l.set("utm_medium","almainternal"),l.set("utm_campaign",n(d.publisher.name)+"--"+n(d.name)),l.set("utm_content","contentrouter_"+d.domObject.clientWidth+"x"+d.domObject.clientHeight),r.search=l.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var o=e.ga.getByName("master"),a=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];o.get("trackingId")===n&&a!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:a,eventLabel:i})})}catch(e){}}}}var d=e.ALMACR.widgets["5577db28b922930e04000019"];if(d.active=!1,d.hidden=!0,d.id="5577db28b922930e04000019",d.name="Alma Footer",d.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},d.templateVersion="0.0.1",d.elementId="ALMACR-widget-5577db28b922930e04000019",d.domObject=t.getElementById("ALMACR-widget-5577db28b922930e04000019"),d.log=[],d.init=function(t){var n=20;o()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][5577db28b922930e04000019] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][5577db28b922930e04000019] Alma AMD loader available via external config. Starting widget..."),d.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][5577db28b922930e04000019] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,d.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),a("ALMACR-widget-5577db28b922930e04000019-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),d.startWidget(t)}))},d.startWidget=function(t){e.ALMACR.widgets["5577db28b922930e04000019"].active=!0,e.ALMACR.widgets["5577db28b922930e04000019"].hidden=!1,e.ALMACR.widgets["5577db28b922930e04000019"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var l="1.11.1";e.jQuery?d.init(e.jQuery):e.ALMACR.jQuery?d.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+l+"/jquery.min.js","ALMACR-widget-5577db28b922930e04000019-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),d.init(e.ALMACR.jQuery))})}else d.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK --></div>
        <!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-5cff8d4cb9229307de000002" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="5cff8d4cb9229307de000002" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-5cff8d4cb9229307de000002{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-5cff8d4cb9229307de000002{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-5cff8d4cb9229307de000002 *,#ALMACR-widget-5cff8d4cb9229307de000002 :after,#ALMACR-widget-5cff8d4cb9229307de000002 :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-5cff8d4cb9229307de000002 *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-5cff8d4cb9229307de000002 tbody,#ALMACR-widget-5cff8d4cb9229307de000002 tfoot,#ALMACR-widget-5cff8d4cb9229307de000002 thead{vertical-align:middle}#ALMACR-widget-5cff8d4cb9229307de000002 tbody *,#ALMACR-widget-5cff8d4cb9229307de000002 tfoot *,#ALMACR-widget-5cff8d4cb9229307de000002 thead *{vertical-align:inherit}#ALMACR-widget-5cff8d4cb9229307de000002 b,#ALMACR-widget-5cff8d4cb9229307de000002 strong{font-weight:700}#ALMACR-widget-5cff8d4cb9229307de000002 dfn,#ALMACR-widget-5cff8d4cb9229307de000002 em,#ALMACR-widget-5cff8d4cb9229307de000002 i{font-style:italic}#ALMACR-widget-5cff8d4cb9229307de000002 article,#ALMACR-widget-5cff8d4cb9229307de000002 aside,#ALMACR-widget-5cff8d4cb9229307de000002 details,#ALMACR-widget-5cff8d4cb9229307de000002 figcaption,#ALMACR-widget-5cff8d4cb9229307de000002 figure,#ALMACR-widget-5cff8d4cb9229307de000002 footer,#ALMACR-widget-5cff8d4cb9229307de000002 header,#ALMACR-widget-5cff8d4cb9229307de000002 hgroup,#ALMACR-widget-5cff8d4cb9229307de000002 nav,#ALMACR-widget-5cff8d4cb9229307de000002 section,#ALMACR-widget-5cff8d4cb9229307de000002 summary{display:block}#ALMACR-widget-5cff8d4cb9229307de000002 audio,#ALMACR-widget-5cff8d4cb9229307de000002 canvas,#ALMACR-widget-5cff8d4cb9229307de000002 progress,#ALMACR-widget-5cff8d4cb9229307de000002 video{display:inline-block;vertical-align:baseline}#ALMACR-widget-5cff8d4cb9229307de000002 audio:not([controls]){display:none;height:0}#ALMACR-widget-5cff8d4cb9229307de000002 [hidden],#ALMACR-widget-5cff8d4cb9229307de000002 template{display:none}#ALMACR-widget-5cff8d4cb9229307de000002 a{background:0 0}#ALMACR-widget-5cff8d4cb9229307de000002 a:active,#ALMACR-widget-5cff8d4cb9229307de000002 a:hover{outline:0}#ALMACR-widget-5cff8d4cb9229307de000002 svg:not(:root){overflow:hidden}#ALMACR-widget-5cff8d4cb9229307de000002 :after,#ALMACR-widget-5cff8d4cb9229307de000002 :before{content:normal}#ALMACR-widget-5cff8d4cb9229307de000002 h5,#ALMACR-widget-5cff8d4cb9229307de000002 h6{font-weight:700}#ALMACR-widget-5cff8d4cb9229307de000002 ol,#ALMACR-widget-5cff8d4cb9229307de000002 ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-5cff8d4cb9229307de000002 ul{list-style-type:disc}#ALMACR-widget-5cff8d4cb9229307de000002 ol{list-style-type:decimal}
</style>
<script>!function(A,d){A.ALMACR=A.ALMACR||{},A.ALMACR.host=d.URL,A.ALMACR.widgets=A.ALMACR.widgets||{},A.ALMACR.widgets["5cff8d4cb9229307de000002"]={},widget=A.ALMACR.widgets["5cff8d4cb9229307de000002"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-5cff8d4cb9229307de000002">
  <?xml version="1.0" encoding="UTF-8" standalone="no"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet" data-almacr-widget-style-id="dg4zvk6">
<script data-vendor="true" data-cdn="true" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/1.1.20170427/classList.min.js"></script>
<div class="
      alma-data-policy-banner 
       alma-data-policy-banner--skip-cookie-text  
      alma-data-policy-banner--nojs 
      alma-data-policy-banner--hidden 
      alma-data-policy-banner--anim-hidden row around-xs" data-almacr-webpack-build-id="a159a31c-888a-4df1-a166-22ecd15cb7aa" id="alma-data-policy-banner" lang="fi" role="alertdialog" aria-hidden="true" aria-labelledby="alma-data-policy-banner__description" tabindex="-1" style="display: none; /* this inline style is to prevent FOUC*/">
  <div class="
    alma-data-policy-banner__item
    alma-data-policy-banner__sijaintitiedot">
  <div class="alma-data-policy-banner__icon">
    <svg class="alma-data-policy-banner__svg" width="25px" height="25px" viewbox="0 0 600 600" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M100,233.333c0,-109.716 90.283,-200 200,-200c109.717,0 200,90.284 200,200c0,133.334 -200,333.334 -200,333.334c0,0 -200,-200 -200,-333.334m116.667,0c0,45.716 37.618,83.334 83.333,83.334c45.715,0 83.333,-37.618 83.333,-83.334c0,-45.715 -37.618,-83.333 -83.333,-83.333c-45.715,0 -83.333,37.618 -83.333,83.333Z" style="fill:#5e564f;fill-rule:nonzero;"/></svg>
  </div>
  <div class="alma-data-policy-banner__beside_icon">
      <h5 class="alma-data-policy-banner__title">Sallitko sijaintitiedon k&#xE4;yt&#xF6;n?</h5>
      <p>Alma Media voi tarjota sijaintiisi perustuen kohdennettua sis&#xE4;lt&#xF6;&#xE4;, mainontaa ja s&#xE4;&#xE4;tietoja. Sijaintitiedot voidaan yhdist&#xE4;&#xE4; palveluiden k&#xE4;yt&#xF6;st&#xE4; ker&#xE4;ttyihin tietoihin.</p>
    </div>
  </div>
  <div class="
    alma-data-policy-banner__item
    alma-data-policy-banner__buttons">
      <div class="alma-data-policy-banner__button_wrapper">
        <button id="alma-data-policy-banner__accept-cookies-only" class="alma-data-policy-banner__button alma-data-policy-banner__accept-cookies-only" aria-labelledby="alma-data-policy-banner__evasteet">&#xC4;l&#xE4; salli sijaintia</button>
        <button id="alma-data-policy-banner__accept-all" class="alma-data-policy-banner__button alma-data-policy-banner__accept-all " aria-labelledby="alma-data-policy-banner__sijaintitiedot">
          Salli sijainti
        </button>
      </div>
    </div>
  </div>
  <script data-vendor="true" data-almacr-widget-script-id="6ad899850d42798651755b3fcced3fe7">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</script>
  <style>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</style>


</article>

</div>
<div id="ALMACR-widget-5cff8d4cb9229307de000002-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",a=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(a,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function a(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function o(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var a="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(a,t,n)}function i(e,n,a){var o=t.createElement("script");o.src=e;var i=t.getElementById(n),r=!1;o.onload=o.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,a(),o.onload=o.onreadystatechange=null,i.removeChild(o))},i.appendChild(o)}function r(a){for(var o=c.domObject.querySelectorAll("a"),i=0;i<o.length;i++){var r=o[i],d=new a(r.search);d.has("utm_source")||d.has("utm_medium")||d.has("utm_campaign")||d.has("utm_content")||(d.set("utm_source",t.location.hostname),d.set("utm_medium","almainternal"),d.set("utm_campaign",n(c.publisher.name)+"--"+n(c.name)),d.set("utm_content","contentrouter_"+c.domObject.clientWidth+"x"+c.domObject.clientHeight),r.search=d.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var a=e.ga.getByName("master"),o=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];a.get("trackingId")===n&&o!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:o,eventLabel:i})})}catch(e){}}}}var c=e.ALMACR.widgets["5cff8d4cb9229307de000002"];if(c.active=!1,c.hidden=!0,c.id="5cff8d4cb9229307de000002",c.name="alma-location-consent-fi",c.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},c.templateVersion="0.0.1",c.elementId="ALMACR-widget-5cff8d4cb9229307de000002",c.domObject=t.getElementById("ALMACR-widget-5cff8d4cb9229307de000002"),c.log=[],c.init=function(t){var n=20;a()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][5cff8d4cb9229307de000002] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][5cff8d4cb9229307de000002] Alma AMD loader available via external config. Starting widget..."),c.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][5cff8d4cb9229307de000002] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,c.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),o("ALMACR-widget-5cff8d4cb9229307de000002-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),c.startWidget(t)}))},c.startWidget=function(t){e.ALMACR.widgets["5cff8d4cb9229307de000002"].active=!0,e.ALMACR.widgets["5cff8d4cb9229307de000002"].hidden=!1,e.ALMACR.widgets["5cff8d4cb9229307de000002"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var d="1.11.1";e.jQuery?c.init(e.jQuery):e.ALMACR.jQuery?c.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+d+"/jquery.min.js","ALMACR-widget-5cff8d4cb9229307de000002-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),c.init(e.ALMACR.jQuery))})}else c.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK -->
        <!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-58befe8eb922936197000004" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="58befe8eb922936197000004" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-58befe8eb922936197000004{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-58befe8eb922936197000004{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-58befe8eb922936197000004 *,#ALMACR-widget-58befe8eb922936197000004 :after,#ALMACR-widget-58befe8eb922936197000004 :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-58befe8eb922936197000004 *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-58befe8eb922936197000004 tbody,#ALMACR-widget-58befe8eb922936197000004 tfoot,#ALMACR-widget-58befe8eb922936197000004 thead{vertical-align:middle}#ALMACR-widget-58befe8eb922936197000004 tbody *,#ALMACR-widget-58befe8eb922936197000004 tfoot *,#ALMACR-widget-58befe8eb922936197000004 thead *{vertical-align:inherit}#ALMACR-widget-58befe8eb922936197000004 b,#ALMACR-widget-58befe8eb922936197000004 strong{font-weight:700}#ALMACR-widget-58befe8eb922936197000004 dfn,#ALMACR-widget-58befe8eb922936197000004 em,#ALMACR-widget-58befe8eb922936197000004 i{font-style:italic}#ALMACR-widget-58befe8eb922936197000004 article,#ALMACR-widget-58befe8eb922936197000004 aside,#ALMACR-widget-58befe8eb922936197000004 details,#ALMACR-widget-58befe8eb922936197000004 figcaption,#ALMACR-widget-58befe8eb922936197000004 figure,#ALMACR-widget-58befe8eb922936197000004 footer,#ALMACR-widget-58befe8eb922936197000004 header,#ALMACR-widget-58befe8eb922936197000004 hgroup,#ALMACR-widget-58befe8eb922936197000004 nav,#ALMACR-widget-58befe8eb922936197000004 section,#ALMACR-widget-58befe8eb922936197000004 summary{display:block}#ALMACR-widget-58befe8eb922936197000004 audio,#ALMACR-widget-58befe8eb922936197000004 canvas,#ALMACR-widget-58befe8eb922936197000004 progress,#ALMACR-widget-58befe8eb922936197000004 video{display:inline-block;vertical-align:baseline}#ALMACR-widget-58befe8eb922936197000004 audio:not([controls]){display:none;height:0}#ALMACR-widget-58befe8eb922936197000004 [hidden],#ALMACR-widget-58befe8eb922936197000004 template{display:none}#ALMACR-widget-58befe8eb922936197000004 a{background:0 0}#ALMACR-widget-58befe8eb922936197000004 a:active,#ALMACR-widget-58befe8eb922936197000004 a:hover{outline:0}#ALMACR-widget-58befe8eb922936197000004 svg:not(:root){overflow:hidden}#ALMACR-widget-58befe8eb922936197000004 :after,#ALMACR-widget-58befe8eb922936197000004 :before{content:normal}#ALMACR-widget-58befe8eb922936197000004 h5,#ALMACR-widget-58befe8eb922936197000004 h6{font-weight:700}#ALMACR-widget-58befe8eb922936197000004 ol,#ALMACR-widget-58befe8eb922936197000004 ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-58befe8eb922936197000004 ul{list-style-type:disc}#ALMACR-widget-58befe8eb922936197000004 ol{list-style-type:decimal}
</style>
<script>!function(e,A){e.ALMACR=e.ALMACR||{},e.ALMACR.host=A.URL,e.ALMACR.widgets=e.ALMACR.widgets||{},e.ALMACR.widgets["58befe8eb922936197000004"]={},widget=e.ALMACR.widgets["58befe8eb922936197000004"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-58befe8eb922936197000004">
  
    <meta charset="UTF-8">
    <style></style>
    <div style="display: none;">
      <h5 style="display: none;">Sammio</h5>
      
      <script data-vendor="true" data-almacr-widget-script-source-link="http://sammio-datalayer-sender--production.s3-website-eu-west-1.amazonaws.com/bundle.js" data-almacr-widget-script-source-basename="bundle.js" data-almacr-widget-script-id="8266e28ca0f24508801227e90843eb38">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</script>
      
    </div>

    

</article>

</div>
<div id="ALMACR-widget-58befe8eb922936197000004-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",a=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(a,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function a(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function o(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var a="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(a,t,n)}function i(e,n,a){var o=t.createElement("script");o.src=e;var i=t.getElementById(n),r=!1;o.onload=o.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,a(),o.onload=o.onreadystatechange=null,i.removeChild(o))},i.appendChild(o)}function r(a){for(var o=l.domObject.querySelectorAll("a"),i=0;i<o.length;i++){var r=o[i],c=new a(r.search);c.has("utm_source")||c.has("utm_medium")||c.has("utm_campaign")||c.has("utm_content")||(c.set("utm_source",t.location.hostname),c.set("utm_medium","almainternal"),c.set("utm_campaign",n(l.publisher.name)+"--"+n(l.name)),c.set("utm_content","contentrouter_"+l.domObject.clientWidth+"x"+l.domObject.clientHeight),r.search=c.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var a=e.ga.getByName("master"),o=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];a.get("trackingId")===n&&o!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:o,eventLabel:i})})}catch(e){}}}}var l=e.ALMACR.widgets["58befe8eb922936197000004"];if(l.active=!1,l.hidden=!0,l.id="58befe8eb922936197000004",l.name="sammio-datalayer-sender--production",l.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},l.templateVersion="0.0.1",l.elementId="ALMACR-widget-58befe8eb922936197000004",l.domObject=t.getElementById("ALMACR-widget-58befe8eb922936197000004"),l.log=[],l.init=function(t){var n=20;a()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader available via external config. Starting widget..."),l.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,l.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),o("ALMACR-widget-58befe8eb922936197000004-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),l.startWidget(t)}))},l.startWidget=function(t){e.ALMACR.widgets["58befe8eb922936197000004"].active=!0,e.ALMACR.widgets["58befe8eb922936197000004"].hidden=!1,e.ALMACR.widgets["58befe8eb922936197000004"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var c="1.11.1";e.jQuery?l.init(e.jQuery):e.ALMACR.jQuery?l.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+c+"/jquery.min.js","ALMACR-widget-58befe8eb922936197000004-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),l.init(e.ALMACR.jQuery))})}else l.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK -->
        <!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-5577db4db922930e0800001e" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="5577db4db922930e0800001e" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-5577db4db922930e0800001e{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-5577db4db922930e0800001e{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-5577db4db922930e0800001e *,#ALMACR-widget-5577db4db922930e0800001e :after,#ALMACR-widget-5577db4db922930e0800001e :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-5577db4db922930e0800001e *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-5577db4db922930e0800001e tbody,#ALMACR-widget-5577db4db922930e0800001e tfoot,#ALMACR-widget-5577db4db922930e0800001e thead{vertical-align:middle}#ALMACR-widget-5577db4db922930e0800001e tbody *,#ALMACR-widget-5577db4db922930e0800001e tfoot *,#ALMACR-widget-5577db4db922930e0800001e thead *{vertical-align:inherit}#ALMACR-widget-5577db4db922930e0800001e b,#ALMACR-widget-5577db4db922930e0800001e strong{font-weight:700}#ALMACR-widget-5577db4db922930e0800001e dfn,#ALMACR-widget-5577db4db922930e0800001e em,#ALMACR-widget-5577db4db922930e0800001e i{font-style:italic}#ALMACR-widget-5577db4db922930e0800001e article,#ALMACR-widget-5577db4db922930e0800001e aside,#ALMACR-widget-5577db4db922930e0800001e details,#ALMACR-widget-5577db4db922930e0800001e figcaption,#ALMACR-widget-5577db4db922930e0800001e figure,#ALMACR-widget-5577db4db922930e0800001e footer,#ALMACR-widget-5577db4db922930e0800001e header,#ALMACR-widget-5577db4db922930e0800001e hgroup,#ALMACR-widget-5577db4db922930e0800001e nav,#ALMACR-widget-5577db4db922930e0800001e section,#ALMACR-widget-5577db4db922930e0800001e summary{display:block}#ALMACR-widget-5577db4db922930e0800001e audio,#ALMACR-widget-5577db4db922930e0800001e canvas,#ALMACR-widget-5577db4db922930e0800001e progress,#ALMACR-widget-5577db4db922930e0800001e video{display:inline-block;vertical-align:baseline}#ALMACR-widget-5577db4db922930e0800001e audio:not([controls]){display:none;height:0}#ALMACR-widget-5577db4db922930e0800001e [hidden],#ALMACR-widget-5577db4db922930e0800001e template{display:none}#ALMACR-widget-5577db4db922930e0800001e a{background:0 0}#ALMACR-widget-5577db4db922930e0800001e a:active,#ALMACR-widget-5577db4db922930e0800001e a:hover{outline:0}#ALMACR-widget-5577db4db922930e0800001e svg:not(:root){overflow:hidden}#ALMACR-widget-5577db4db922930e0800001e :after,#ALMACR-widget-5577db4db922930e0800001e :before{content:normal}#ALMACR-widget-5577db4db922930e0800001e h5,#ALMACR-widget-5577db4db922930e0800001e h6{font-weight:700}#ALMACR-widget-5577db4db922930e0800001e ol,#ALMACR-widget-5577db4db922930e0800001e ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-5577db4db922930e0800001e ul{list-style-type:disc}#ALMACR-widget-5577db4db922930e0800001e ol{list-style-type:decimal}
</style>
<script>!function(A,d){A.ALMACR=A.ALMACR||{},A.ALMACR.host=d.URL,A.ALMACR.widgets=A.ALMACR.widgets||{},A.ALMACR.widgets["5577db4db922930e0800001e"]={},widget=A.ALMACR.widgets["5577db4db922930e0800001e"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-5577db4db922930e0800001e">
  <script type="text/javascript" data-vendor="true" data-almacr-widget-script-source-link="https://dozimxh5iv3nd.cloudfront.net/main.js" data-almacr-widget-script-source-basename="main.js" data-almacr-widget-script-id="611e0555182b274a45b3ca7c18be86bb">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</script>
<style data-almacr-widget-style-source-link="https://dozimxh5iv3nd.cloudfront.net/styles.css" data-almacr-widget-style-source-basename="styles.css">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</style>
<div data-almacr-jquery="false" class="alma-menu">
  <div class="alma-menu-section-outer">
    <div class="alma-menu-section">
      <h5>Ajassa</h5>
      <ul class="alma-menu-link-list">
        <li><a href="https://www.arvopaperi.fi/" target="_blank" title="Sytykkeit&#xE4; sijoittamiseen"><strong>Arvopaperi</strong><span class="alma-menu-dash"> &#x2013; </span>Sytykkeit&#xE4; sijoittamiseen</a></li>
        <li><a href="https://www.iltalehti.fi" target="_blank" title="Uutiset, urheilu, viihde ja lifestyle"><strong>Iltalehti.fi</strong><span class="alma-menu-dash"> &#x2013; </span>Uutiset, urheilu, viihde</a></li>
        <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Tuoreimmat uutisvideot"><strong>IL TV</strong><span class="alma-menu-dash"> &#x2013; </span>Tuoreimmat uutisvideot</a></li>
        <li><a href="https://www.kauppalehti.fi/" target="_blank" title="Talousuutiset ja p&#xF6;rssikurssit"><strong>Kauppalehti</strong><span class="alma-menu-dash"> &#x2013; </span>Talousuutiset ja p&#xF6;rssikurssit</a></li>
        <li><a href="https://www.iltalehti.fi/saa/" target="_blank" title="P&#xE4;iv&#xE4;n s&#xE4;&#xE4;"><strong>P&#xE4;iv&#xE4;n
              s&#xE4;&#xE4;</strong><span class="alma-menu-dash"> &#x2013; </span>Iltalehti.fi</a></li>
        <li><a href="https://www.talouselama.fi/" target="_blank" title="Talousuutiset, taustat ja seuraukset"><strong>Talousel&#xE4;m&#xE4;</strong><span class="alma-menu-dash"> &#x2013; </span>Talousuutiset, taustat ja seuraukset</a></li>
      </ul>
    </div>
  </div>
  <div class="alma-menu-section-outer">
    <div class="alma-menu-section">
      <h5>Vapaalla</h5>
      <ul class="alma-menu-link-list">
        <li><a href="https://www.urakkamaailma.fi/" target="_blank" title="L&#xF6;yd&#xE4; remontillesi luotettava tekij&#xE4;"><strong>Urakkamaailma.fi</strong><span class="alma-menu-dash"> &#x2013; </span>L&#xF6;yd&#xE4; remontillesi luotettava tekij&#xE4;</a></li>
        <li><a href="https://www.autotalli.com" target="_blank" title="Vaihtoautot, uudet autot, autoliikkeet"><strong>Autotalli.com</strong><span class="alma-menu-dash"> &#x2013; </span>Vaihtoautot, uudet autot</a></li>
        <li><a href="https://katsastushinnat.fi/" target="_blank" title="Suomen parhaat katsastusasemat"><strong>Katsastushinnat.fi</strong><span class="alma-menu-dash"> &#x2013; </span>Suomen parhaat katsastusasemat</a></li>
        <li><a href="https://www.e-kontakti.fi" target="_blank" title="Suomen suurin deittisivusto"><strong>E-kontakti.fi</strong><span class="alma-menu-dash"> &#x2013; </span>Suomen suurin deittisivusto</a></li>
        <li><a href="https://www.etuovi.com" target="_blank" title="Asunnot ja sisustus"><strong>Etuovi.com</strong><span class="alma-menu-dash"> &#x2013; </span>Asunnot ja sisustus</a></li>
        <li><a href="https://www.gofinland.fi" target="_blank" title="Parhaat m&#xF6;kkilomat"><strong>Gofinland</strong><span class="alma-menu-dash"> &#x2013; </span>Parhaat m&#xF6;kkilomat</a></li>
        <li><a href="https://www.iltalehti.fi/" target="_blank" title="Viihde, lifestyle, uutiset, urheilu"><strong>Iltalehti</strong><span class="alma-menu-dash"> &#x2013; </span>Lifestyle, uutiset, urheilu</a></li>
        <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Ideoita ja inspiraatiota"><strong>IL TV</strong><span class="alma-menu-dash"> &#x2013; </span>Ideoita ja inspiraatiota</a></li>
        <li><a href="https://www.kauppalehti.fi/optio" target="_blank" title="Talouden henkil&#xF6;t ja ilmi&#xF6;t"><strong>Kauppalehti
              Optio</strong><span class="alma-menu-dash"> &#x2013; </span>Talouden henkil&#xF6;t ja ilmi&#xF6;t</a></li>
        <li><a href="https://www.kotikokki.net" target="_blank" title="Parhaat reseptit"><strong>Kotikokki</strong><span class="alma-menu-dash"> &#x2013; </span>Parhaat reseptit</a></li>
        <li><a href="https://www.mikrobitti.fi/" target="_blank" title="Tietotekniikan laitteet, palvelut ja ilmi&#xF6;t"><strong>Mikrobitti</strong><span class="alma-menu-dash"> &#x2013; </span>Tietotekniikan laitteet, palvelut ja ilmi&#xF6;t</a></li>
        <li><a href="http://www.rantapallo.fi" target="_blank" title="Suunnittele t&#xE4;ydellinen matka"><strong>Rantapallo</strong><span class="alma-menu-dash"> &#x2013; </span>Matkavinkit, kohdeoppaat, matkahaut</a></li>
        <li><a href="http://www.iltalehti.fi/telkku" target="_blank" title="Tv-ohjelmat"><strong>Telkku.com</strong><span class="alma-menu-dash">
              &#x2013; </span>Tv-ohjelmat</a></li>
        <li>
          <a href="https://www.vuokraovi.com" target="_blank" title="Vuokra-asunnot">
            <strong>Vuokraovi.com</strong>
            <span class="alma-menu-dash"> &#x2013; </span>
            Vuokra-asunnot
          </a>
        </li>
        <li>
          <a href="https://www.etua.fi" target="_blank" title="Monipuolinen lainapalvelu">
            <strong>Etua.fi</strong>
            <span class="alma-menu-dash"> &#x2013; </span>
            Monipuolinen lainapalvelu
          </a>
        </li>
        <li>
          <a href="https://www.kattokorko.fi" target="_blank" title=" Edullisin lainavertailu">
            <strong>Kattokorko.fi</strong>
            <span class="alma-menu-dash"> &#x2013; </span>
            Edullisin lainavertailu
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="alma-menu-section-outer">
    <div class="alma-menu-section">
      <p class="alma-menu-close">&#xD7;</p>
      <h5>Ty&#xF6;ss&#xE4;</h5>
      <ul class="alma-menu-link-list">
        <li><a href="https://www.kauppalehti.fi/uutiset/luetuimmat" target="_blank" title="Oma raha, yritykset, johtaminen"><strong>Kauppalehti</strong><span class="alma-menu-dash"> &#x2013; </span>Oma raha, yritykset, johtaminen</a></li>
        <li><a href="https://www.marmai.fi/" target="_blank" title="Alan uutiset ja ilmi&#xF6;t"><strong>Markkinointi&amp;Mainonta</strong><span class="alma-menu-dash"> &#x2013; </span>Alan uutiset ja ilmi&#xF6;t</a></li>
        <li><a href="https://www.monster.fi/" target="_blank" title="Avoimet ty&#xF6;paikat"><strong>Monster</strong><span class="alma-menu-dash"> &#x2013; </span>Avoimet ty&#xF6;paikat</a></li>
        <li><a href="https://www.tekniikkatalous.fi/" target="_blank" title="Teknologiauutiset ja ilmi&#xF6;t"><strong>Tekniikka&amp;Talous</strong><span class="alma-menu-dash"> &#x2013; </span>Teknologiauutiset ja ilmi&#xF6;t</a></li>
        <li><a href="https://www.tivi.fi/" target="_blank" title="ICT-uutiset ja -ilmi&#xF6;t"><strong>Tivi</strong><span class="alma-menu-dash"> &#x2013; </span>ICT-uutiset ja -ilmi&#xF6;t</a></li>
        <li><a href="https://www.mediuutiset.fi/" target="_blank" title="Terveydenhuollon ammattilaisten uutismedia"><strong>Mediuutiset</strong><span class="alma-menu-dash"> &#x2013; </span>Terveydenhuollon ammattilaisten uutismedia</a></li>
        <li><a href="https://www.tuntopalvelu.fi/" target="_blank" title="L&#xE4;pin&#xE4;kyv&#xE4; totuus ty&#xF6;paikoista"><strong>Tunto</strong><span class="alma-menu-dash"> &#x2013; </span>L&#xE4;pin&#xE4;kyv&#xE4; totuus ty&#xF6;paikoista</a></li>
        <li><a href="https://onnityossa.fi/" target="_blank" title="Paremman ty&#xF6;el&#xE4;m&#xE4;n puolesta"><strong>Onnity&#xF6;ss&#xE4;</strong><span class="alma-menu-dash"> &#x2013; </span>Paremman ty&#xF6;el&#xE4;m&#xE4;n puolesta</a></li>
        <li>&#xA0;</li>
        <li>
          <h6>Yrityspalvelut</h6>
        </li>
        <li><a href="https://www.almamedia.fi/yhteystiedot" target="_blank" title="Alma Media yhteystiedot"><strong>Alma
              Media yhteystiedot</strong></a></li>
        <li><a href="https://www.almacareer.com/" target="_blank" title="Kansainv&#xE4;liset rekrytointipalvelut"><strong>Alma
              Career</strong><span class="alma-menu-dash"> &#x2013; </span>Kansainv&#xE4;liset rekrytointipalvelut</a></li>
        <li><a href="https://www.almatalent.fi/tietopalvelut" target="_blank" title="Tietoa Yrityksist&#xE4;, kiinteist&#xF6;ist&#xE4; sek&#xE4; henkil&#xF6;ist&#xE4;"><strong>Alma
              Talent Tietopalvelut</strong><span class="alma-menu-dash"> &#x2013; </span>Tietoa Yrityksist&#xE4;,
            kiinteist&#xF6;ist&#xE4; sek&#xE4; henkil&#xF6;ist&#xE4;</a></li>
        <li><a href="https://toimitilat.kauppalehti.fi/" target="_blank" title="Yritysten liiketilat"><strong>Kauppalehti
              Toimitilat</strong><span class="alma-menu-dash"> &#x2013; </span>Yritysten liiketilat</a></li>
        <li>
          <strong>Alma Talent Pro</strong>
          <nohover><span class="alma-menu-dash"> &#x2013; </span></nohover>
          <a href="https://shop.almatalent.fi/" target="_blank" title="Kirjat">Kirjat<nohover>,</nohover></a>
  
  
          <a href="https://sisaltopalvelut.almatalent.fi/valikoima" target="_blank" title="Sis&#xE4;lt&#xF6;palvelut">sis&#xE4;lt&#xF6;palvelut</a>
  
          <nohover>ja</nohover>
  
          <a href="https://koulutus.almatalent.fi/" target="_blank" title="Koulutukset">koulutukset</a>
  
        </li>
      </ul>
    </div>
  </div>
</div>




</article>

</div>
<div id="ALMACR-widget-5577db4db922930e0800001e-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",a=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(a,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function a(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function o(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var a="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(a,t,n)}function i(e,n,a){var o=t.createElement("script");o.src=e;var i=t.getElementById(n),r=!1;o.onload=o.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,a(),o.onload=o.onreadystatechange=null,i.removeChild(o))},i.appendChild(o)}function r(a){for(var o=d.domObject.querySelectorAll("a"),i=0;i<o.length;i++){var r=o[i],l=new a(r.search);l.has("utm_source")||l.has("utm_medium")||l.has("utm_campaign")||l.has("utm_content")||(l.set("utm_source",t.location.hostname),l.set("utm_medium","almainternal"),l.set("utm_campaign",n(d.publisher.name)+"--"+n(d.name)),l.set("utm_content","contentrouter_"+d.domObject.clientWidth+"x"+d.domObject.clientHeight),r.search=l.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var a=e.ga.getByName("master"),o=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];a.get("trackingId")===n&&o!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:o,eventLabel:i})})}catch(e){}}}}var d=e.ALMACR.widgets["5577db4db922930e0800001e"];if(d.active=!1,d.hidden=!0,d.id="5577db4db922930e0800001e",d.name="Alma Menu",d.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},d.templateVersion="0.0.1",d.elementId="ALMACR-widget-5577db4db922930e0800001e",d.domObject=t.getElementById("ALMACR-widget-5577db4db922930e0800001e"),d.log=[],d.init=function(t){var n=20;a()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][5577db4db922930e0800001e] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][5577db4db922930e0800001e] Alma AMD loader available via external config. Starting widget..."),d.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][5577db4db922930e0800001e] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,d.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),o("ALMACR-widget-5577db4db922930e0800001e-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),d.startWidget(t)}))},d.startWidget=function(t){e.ALMACR.widgets["5577db4db922930e0800001e"].active=!0,e.ALMACR.widgets["5577db4db922930e0800001e"].hidden=!1,e.ALMACR.widgets["5577db4db922930e0800001e"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var l="1.11.1";e.jQuery?d.init(e.jQuery):e.ALMACR.jQuery?d.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+l+"/jquery.min.js","ALMACR-widget-5577db4db922930e0800001e-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),d.init(e.ALMACR.jQuery))})}else d.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK -->
	    
        <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function()
                    
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '349680635364028'); 
                fbq('track', 'PageView');
            </script>
            <noscript>
                <img height="1" width="1" src="https://www.facebook.com/tr?id=349680635364028&ev=PageView&noscript=1"/>
            </noscript>
        <!-- End Facebook Pixel Code -->
    </body>
</html>